<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://klankosova.tv/xmlrpc.php">
<link href='http://klankosova.tv/wp-content/themes/klankosova-tv/css/flexslider.css' rel='stylesheet' type='text/css'>
<link href='http://klankosova.tv/wp-content/themes/klankosova-tv/css/niti.css' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox-thumbs.css" media="screen"/>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href="http://klankosova.tv/wp-content/themes/klankosova-tv/images/favicon.ico" rel="shortcut icon"/>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/klankosova/loader.js',
  'tb_loader_script');
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '114839629070286'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=114839629070286&ev=PageView&noscript=1"/></noscript>
 
 
<title>Si vdiq Chris Cornell i Soundgarden? &#8211; Klan Kosova</title>
<link rel='dns-prefetch' href='//klankosova.tv'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Feed" href="http://klankosova.tv/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Comments Feed" href="http://klankosova.tv/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Si vdiq Chris Cornell i Soundgarden? Comments Feed" href="http://klankosova.tv/si-vdiq-chris-cornell-i-soundgarden/feed/"/>
<meta property="og:title" content="Si vdiq Chris Cornell i Soundgarden?"/><meta property="og:description" content=""/><meta property="og:image" content="http://klankosova.tv/wp-content/uploads/2017/05/asfefweew.jpg"/><meta property="og:type" content="article"/><meta property="og:url" content="http://klankosova.tv/si-vdiq-chris-cornell-i-soundgarden/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/klankosova.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='gglcptch-css' href='http://klankosova.tv/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all'/>
<link rel='stylesheet' id='klankosova-tv-style-css' href='http://klankosova.tv/wp-content/themes/klankosova-tv/style.css?ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='klankosova-tv-responsive-style-css' href='http://klankosova.tv/wp-content/themes/klankosova-tv/css/responsive.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://klankosova.tv/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://klankosova.tv/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://klankosova.tv/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Gatime të shpejta për darkën tuaj' href='http://klankosova.tv/gatime-te-shpejta-per-darken-tuaj/'/>
<link rel='next' title='Basha sërish në çadër: Të bëjmë gjithë Shqipërinë si ky shesh' href='http://klankosova.tv/basha-serish-ne-cader-te-bejme-gjithe-shqiperine-si-ky-shesh/'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel="canonical" href="http://klankosova.tv/si-vdiq-chris-cornell-i-soundgarden/"/>
<link rel='shortlink' href='http://klankosova.tv/?p=548378'/>
<link rel="alternate" type="application/json+oembed" href="http://klankosova.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklankosova.tv%2Fsi-vdiq-chris-cornell-i-soundgarden%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://klankosova.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklankosova.tv%2Fsi-vdiq-chris-cornell-i-soundgarden%2F&#038;format=xml"/>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "http://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=310860795753134&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:pages" content="540888899289642"/>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<script src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery-1.10.2.min.js"></script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3QXBm1akKd60fn", domain:"klankosova.tv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3QXBm1akKd60fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
</head>
<body class="post-template-default single single-post postid-548378 single-format-standard group-blog">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6867190-2', 'auto');
  ga('send', 'pageview');

</script>
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="centered">
<div class="site-branding">
<h1 class="site-title"><a href="http://klankosova.tv/" rel="home"><img width="241" height="85" src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/logo.png"/></a></h1>
<div class="socialHolder">
<ul class="socialNet">
<li class="fb"><a href="https://www.facebook.com/KKosovaOfficial?fref=ts" target="_blank" title="facebook">Facebook</a></li>
<li class="tw"><a href="https://twitter.com/KlanKosova" title="twitter" target="_blank">twitter</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/KlanKosovaOfficial" target="_blank" title="youtube">youtube</a></li>
</ul> 
<a class="search" href="javascript:void(0);" title="Kërko...">Kërko</a>
<div class="search-wrapper">
<form role="search" method="get" class="search-form" action="http://klankosova.tv/">
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Kërko …" value="" name="s" title="Kërko …"/>
</form>
</div> 
<a class="liveStream fancybox-media iframe" href="#liveStream"><img src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/live_stream.png" alt="Live Stream"/></a>
</div>
<div class="adBanner leadBanner" style="display:block;float: left;width: 728px; height: 90px; position: absolute;right: 0;top: 20px;">
 
</div>
</div> 
</div> 
<div class="nav-wrapper">
<div class=" centered">
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span></span></button>
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-428"><a href="http://klankosova.tv/katemisionet/zona-b/">Zona B</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-433"><a href="http://klankosova.tv/katemisionet/info-magazine/">Info Magazine</a></li>
<li id="menu-item-127199" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127199"><a href="http://klankosova.tv/katemisionet/ora-e-fundit/">Ora e Fundit</a></li>
<li id="menu-item-164538" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-164538"><a href="http://klankosova.tv/katemisionet/nin/">NIN</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-429"><a href="http://klankosova.tv/katemisionet/ora-7/">Ora 7</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-430"><a href="http://klankosova.tv/katemisionet/prive/">Prive</a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2365"><a href="http://klankosova.tv/katemisionet/ora-e-pasdites/">Ora e Pasdites</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-432"><a href="http://klankosova.tv/katemisionet/familja-ime/">Familja ime</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-439"><a>TË TJERA</a>
<ul class="sub-menu">
<li id="menu-item-127936" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127936"><a href="http://klankosova.tv/katemisionet/champion-quiz/">Champion</a></li>
<li id="menu-item-2370" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2370"><a href="http://klankosova.tv/katemisionet/wazzup/">Wazzup</a></li>
<li id="menu-item-7078" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-7078"><a href="http://klankosova.tv/katemisionet/sports-show/">Sports Show</a></li>
<li id="menu-item-2371" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2371"><a href="http://klankosova.tv/katemisionet/ju-flet-prishtina/">Ju Flet PR</a></li>
<li id="menu-item-7077" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-7077"><a href="http://klankosova.tv/katemisionet/minuta-e-fundit/">Minuta e Fundit</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127205"><a href="http://klankosova.tv/katemisionet/kete-jave/">Këtë Javë</a></li>
<li id="menu-item-63392" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-63392"><a href="http://klankosova.tv/katemisionet/beso-ne-mua/">Beso në mua</a></li>
</ul>
</li>
</ul></div> </nav> 
</div> 
</div> 
<div id="liveStream" class="all">
<span></span>
</div>
<script type="text/javascript">
		 iframeLink = 'http://stream.itprishtina.com/klanks/';
		</script>
</header> 
<div class="centered">
<div class="subMenuCat"><ul id="menu-kategorite" class="menu"><li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://klankosova.tv/sport/">Sport</a></li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://klankosova.tv/prive/">Prive</a></li>
<li id="menu-item-2090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2090"><a href="http://klankosova.tv/kolumn/">Kolumne</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-331"><a href="http://klankosova.tv/kulture/">Kulturë</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://klankosova.tv/shendet/">Shëndet</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://klankosova.tv/lifestyle/">Lifestyle</a></li>
<li id="menu-item-52106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52106"><a href="http://klankosova.tv/tech-auto/">Tech &#038; Auto</a></li>
<li id="menu-item-23060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23060"><a href="http://klankosova.tv/kuriozitete/">Kuriozitete</a></li>
</ul></div>
 
<header class="entry-header">
<h1 class="entry-title">Si vdiq Chris Cornell i Soundgarden?</h1>  
</header> 
<ul class="social_share_article is-fixed">
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://klankosova.tv/si-vdiq-chris-cornell-i-soundgarden/" title="Shperndaje ne Facebook"></a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/home?status=http://klankosova.tv/si-vdiq-chris-cornell-i-soundgarden/ " title="Shperndaje ne Twitter"></a>
</li>
<li class="viber">
<a target="_blank" href="#" id="share_viber" title="Shperndaje ne Viber"></a>
</li>
<li class="messenger">
<a target="_blank" href="fb-messenger://share/?link=http://klankosova.tv/si-vdiq-chris-cornell-i-soundgarden/"></a>
</li>
</ul>
<script>
			var buttonID = "share_viber";
			var text = "http://klankosova.tv/si-vdiq-chris-cornell-i-soundgarden/";
			document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));
			</script>
<main id="main" class="leftSide" role="main">
<article id="post-548378" class="post-548378 post type-post status-publish format-standard has-post-thumbnail hentry category-kulture">
<div class="entry-content">
<div class="shortText">
</div> 
<div class="post-thumbnail-single">
<img width="1920" height="1080" src="http://klankosova.tv/wp-content/uploads/2017/05/asfefweew.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://klankosova.tv/wp-content/uploads/2017/05/asfefweew.jpg 1920w, http://klankosova.tv/wp-content/uploads/2017/05/asfefweew-300x169.jpg 300w, http://klankosova.tv/wp-content/uploads/2017/05/asfefweew-768x432.jpg 768w, http://klankosova.tv/wp-content/uploads/2017/05/asfefweew-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px"/> </div> 
<span class="news-time">23:04, 18 Maj 2017</span>
<div class="bannerMobile">
<div id="taboola-mid-article-bulk"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'mid-article-bulk1',
			    container: 'taboola-mid-article-bulk',
			    placement: 'Mid Article Bulk',
			    target_type: 'mix'
			  });
			</script>
</div>
<div>
<div style="display:none;">
</div>
<p>Ekzaminuesit mjekësorë kanë përcaktuar që këngëtari i Soundgarden, Chris Cornell ka kryer vetëvrasje duke u varur në Detroit, shkruan Associated Press, transmeton Klan Kosova.</p>
<p>Më herët gjatë ditës u bë e ditur se Chris Cornell kishte vdekur të mërkurën.</p>
<p>Vdekja e tij tragjike në moshën 52 vjeçare preku botën e muzikës e veçanërisht adhuruesit e nën-zhanrit “grunge”.</p>
<h1 class="sectionTitle">Interesante</h2>
 
<ins data-revive-zoneid="559" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div> 
</div>
<ul class="socialNet">
<li class="fb"><a target="_blank" href="http://www.facebook.com/share.php?u=http://klankosova.tv/si-vdiq-chris-cornell-i-soundgarden/">facebook</a></li>
<li class="tw"><a target="_blank" href="https://twitter.com/share?url=http://klankosova.tv/si-vdiq-chris-cornell-i-soundgarden/">twitter</a></li>
</ul> 
 
</article> 
<div class="sponsoredArticle">
</div> 
<div class="newsTwoOne latest-news">
<h1 class="sectionTitle">Lajmet e fundit nga Kulturë</h1>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/kur-rebelohen-artistet-video/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/1111-5-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> </div>
<h2 class="newstitle">
Kur “rebelohen” artistët (VIDEO) </h2>
<span class="news-time">23:15, 18 Maj 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/shenohet-dita-nderkombetare-e-muzeut-video/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/muzeu-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> </div>
<h2 class="newstitle">
Shënohet Dita Ndërkombëtare e Muzeut (VIDEO) </h2>
<span class="news-time">20:41, 18 Maj 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/dyshohet-se-cornell-u-vetevra/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/erfqwerfqw3-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> </div>
<h2 class="newstitle">
Dyshohet se Cornell u vetëvra </h2>
<span class="news-time">18:46, 18 Maj 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/reagojne-yjet-per-vdekjen-e-cornell/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/407F1FD600000578-4519056-image-a-15_1495118470148-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> </div>
<h2 class="newstitle">
Reagojnë yjet për vdekjen e Cornell </h2>
<span class="news-time">18:14, 18 Maj 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/kjo-eshte-performanca-e-fundit-e-chris-cornell-video/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/Untitledasdfwefgwewefgwe-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> </div>
<h2 class="newstitle">
Kjo është performanca e fundit e Chris Cornell (VIDEO) </h2>
<span class="news-time">17:09, 18 Maj 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/hitet-me-te-medha-te-vokalistit-te-soundgarden-video/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/96100764_chris-cornell-brian-bumbery-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> </div>
<h2 class="newstitle">
Hitet më të mëdha të vokalistit të Soundgarden (VIDEO) </h2>
<span class="news-time">11:53, 18 Maj 2017</span>
</a>
</li>
</ul>
</div> 
<div class="newsTwoOne">
<h1 class="sectionTitle">Video lajmet e fundit</h1>
<ul class="threeColVideo">
<li class="">
<a href="http://klankosova.tv/rezultati-i-zgjedhjeve-kerkohen-metoda-te-sofistikuara-17-05-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/rezultatet-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Rezultati i zgjedhjeve, kërkohen metoda të sofistikuara - 17.05.2017 - Kl ... </h3>
<span class="news-time">20:31, 17 Maj 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/apeli-kerkohet-rigjykim-per-mujen-17-05-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/muja1-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Apeli, kërkohet rigjykim për Mujën - 17.05.2017 - Klan Kosova </h3>
<span class="news-time">20:31, 17 Maj 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/rahovec-vritet-nje-person-17-05-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/vrasje-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Rahovec, vritet një person - 17.05.2017 - Klan Kosova </h3>
<span class="news-time">20:30, 17 Maj 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/pse-ldk-zgjodhi-avdullah-hotin-si-kandidat-per-kryeminister-16-05-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/Untitledasdawqqwqwdwqd-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Pse LDK zgjodhi Avdullah Hotin si kandidat për kryeministër? - 16.05.2017 ... </h3>
<span class="news-time">22:56, 16 Maj 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/aleksander-lumezi-kritikon-prokuroret-16-05-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/lumezi1-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Aleksandër Lumezi kritikon prokurorët - 16.05.2017 - Klan Kosova </h3>
<span class="news-time">22:56, 16 Maj 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/pdk-rikonfimon-aleatet-16-05-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/1a-1-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
PDK rikonfimon aleatët - 16.05.2017 - Klan Kosova </h3>
<span class="news-time">22:55, 16 Maj 2017</span>
</div>
</a>
</li>
</ul>
</div> 
<div class="newsTwoOne">
<h1 class="sectionTitle">Emisionet e fundit</h1>
<ul class="threeColVideo">
<li class="">
<a href="http://klankosova.tv/emisionet/lajmet-2000-18-05-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/lajmet-4-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Lajmet 20:00 – 18.05.2017 – Klan Kosova </h3>
<span class="news-time">22:56, 18 Maj 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/zona-e-debatit-memli-krasniqi-18-05-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/zonaedb-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Zona e Debatit - Memli Krasniqi - 18.05.2017 - Klan Kosova </h3>
<span class="news-time">22:40, 18 Maj 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/minuta-e-fundit-18-05-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/minutaef-5-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Minuta e Fundit – 18.05.2017 – Klan Kosova </h3>
<span class="news-time">21:01, 18 Maj 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/info-magazine-ismet-kryeziu-18-05-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/INFO-3-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Info Magazine - Ismet Kryeziu - 18.05.2017 – Klan Kosova </h3>
<span class="news-time">20:18, 18 Maj 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/ora-e-fundit-17-05-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/ad81F7_GlJc/mqdefault.jpg"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora e Fundit - 17.05.2017 - Klan Kosova </h3>
<span class="news-time">11:46, 18 Maj 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/zona-b-ardian-gjini-17-05-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/18554448_1500324936694821_170045276_n-1-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Zona B - Ardian Gjini - 17.05.2017 - Klan Kosova </h3>
<span class="news-time">0:08, 18 Maj 2017</span>
</div>
</a>
</li>
</ul>
</div> 
</main> 
</div> 
<div class="rightSide">
<div class="medium_rctangle">
 
<ins data-revive-zoneid="469" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
 
<div class="newsTwoOne">
<a href="http://klankosova.tv/?cat=2"><h1 class="sectionTitle">Lajmet e fundit</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/hoti-mijera-here-me-i-pergatitur-se-kurti-dhe-haradinaj/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/havolli3-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/></div>
<h2 class="newstitle">
“Hoti mijëra herë më i përgatitur se Kurti dhe Haradinaj” </h2>
<span class="news-time">12:13 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/havolli-mustafa-seshte-perjashtues-por-reformuesi-me-i-madh/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/havolli2-193x158.png" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Havolli: Mustafa s’është përjashtues, por reformuesi më i madh </h2>
<span class="news-time">12:07 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/havolli-ne-ldk-ska-inate-nuk-i-ngushtohet-hapesira-askujt-jemi-parti-e-madhe/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/havolli-193x158.png" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Havolli: Në LDK s'ka inate, nuk i ngushtohet hapësira askujt - jemi parti ... </h2>
<span class="news-time">12:01 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/ermarrjes-publike-banesore-kandidat-per-deputet-nga-vv/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/Nexhat-Kryeziu-193x158.jpg" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Drejtori i Ndërmarrjes publike banesore kandidat për deputet nga VV </h2>
<span class="news-time">11:59 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/mbyllet-cadra-basha-marshim-drejt-zgjedhjeve/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/04/LulzimBasha-2_3-193x158.jpg" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Mbyllet çadra, Basha: Marshim drejt zgjedhjeve </h2>
<span class="news-time">11:41 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/suhareke-mesimdhenesi-rrahet-me-tre-nxenes-njeri-behet-per-mjekim/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/18579382_10206966355397796_1404005897_n-193x158.png" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Suharekë: Mësimdhënësi rrahet me tre nxënës, njëri bëhet për mjeki ... </h2>
<span class="news-time">11:38 pm</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne Sport" style="display:none;">
<a href="http://klankosova.tv/?cat=4"><h1 class="sectionTitle">Sport</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/kane-me-kater-gola-deklason-ish-kampionin/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/Kane_0asdasfafwe-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/></div>
<h2 class="newstitle">
Kane me katër gola deklason ish-kampionin </h2>
<span class="news-time">10:51 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/kane-koke-me-koke-me-lukakun/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/Kane_0asdasfafwe-193x158.jpg" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Kane kokë me kokë me Lukakun </h2>
<span class="news-time">10:18 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/reali-me-rival-per-aubameyanng/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/pierre-emerick-aubameyang-borussia-dortmund-champions-league_1w08du8y4snz01kupgfsjsm3pm-193x158.jpg" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Reali me rival për Aubameyanng </h2>
<span class="news-time">10:10 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/shkendija-humb-finalen-ballistet-kallin-strumincen-video/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/11111-3-193x158.png" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Shkëndija humb finalen, "Ballistët" kallin Strumincën (VIDEO) </h2>
<span class="news-time">9:39 pm</span>
</a>
</li>
</ul>
</div>
<div class="medium_rctangle_half">
 
<ins data-revive-zoneid="470" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div class="clearSpace">&nbsp;</div>
<div class="kolumne">
<a href="http://klankosova.tv/kolumn/"><h1 class="sectionTitle">Kolumne</h1></a>
<div class="firstColumn">
<a href="http://klankosova.tv/kolumne/dy-koalicione-nje-rruge/"><div class="circle-mask"><img src="http://klankosova.tv/wp-content/uploads/2015/06/Jon-Leka-23.jpg"/></div> <span>Xhemal Ahmeti</span>
<h2>Dy koalicione – një rrugë!</h2></a> </div> 
<ul class="list">
<li><a href="http://klankosova.tv/kolumne/zgjedhjet-lokale-ne-maqedoni-a-do-te-vazhdoje-votimi-joetnik/"> <span>Xhelal Neziri</span>
<h2>Zgjedhjet lokale në Maqedoni &#8211; a do të vazhdojë votimi joetnik?</h2></a></li> <li><a href="http://klankosova.tv/kolumne/per-muc-nanon-dhe-engjellin-basha/"> <span>Andi Bushati</span>
<h2>Për Muç Nanon dhe &#8220;ëngjëllin&#8221; Basha</h2></a></li> </ul>
</div> 
<div class="clearSpace">&nbsp;</div>
<div class="newsTwoOne " style="display:none;">
<a href="http://klankosova.tv/prive/"><h1 class="sectionTitle">Prive</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/liam-nuk-pelqen-muziken-solo-te-harry-styles/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/05/HarryStylesLiamPayneGettyImages-482915684-920x585-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/></div>
<h2 class="newstitle">
Liam nuk pëlqen muzikën solo të Harry Styles </h2>
<span class="news-time">10:30 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/ndryshimet-e-medha-te-yjeve-te-viteve-90-ta-foto/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/13-8-193x158.png" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Ndryshimet e mëdha të yjeve të viteve 90-ta (FOTO) </h2>
<span class="news-time">9:30 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/di-caprio-ndahet-nga-e-dashura/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/uiop889-193x158.jpg" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Di Caprio ndahet nga e dashura </h2>
<span class="news-time">8:32 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/reagojne-yjet-per-vdekjen-e-cornell/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/407F1FD600000578-4519056-image-a-15_1495118470148-193x158.jpg" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Reagojnë yjet për vdekjen e Cornell </h2>
<span class="news-time">6:14 pm</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne ">
<a href="http://klankosova.tv/shendet/"><h1 class="sectionTitle">Shëndet</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/gatime-te-shpejta-per-darken-tuaj/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/11/sweet-potato-loaded-3-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/></div>
<h2 class="newstitle">
Gatime të shpejta për darkën tuaj </h2>
<span class="news-time">11:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/te-mirat-e-ushqimeve-me-ngjyre-te-gjelber/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/19-greenveggies-640x380-193x158.jpg" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Të mirat e ushqimeve me ngjyrë të gjelbër </h2>
<span class="news-time">9:30 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/si-ta-eliminoni-aromen-e-keqe-te-gojes-ne-menyre-natyrale/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/erakeqe-193x158.jpg" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Si ta eliminoni aromën e keqe të gojës në mënyrë natyrale? </h2>
<span class="news-time">8:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/per-shtepi-te-shendetshme-praktikoni-keto-keshilla/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/04/kitchen-1940175_1280-193x158.jpg" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Për shtëpi të shëndetshme – praktikoni këto këshilla </h2>
<span class="news-time">6:30 pm</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne ">
<a href=""><h1 class="sectionTitle"></h1></a>
<ul class="twoImage">
</ul>
</div>
<div class="newsTwoOne ">
<a href="http://klankosova.tv/lifestyle/"><h1 class="sectionTitle">Lifestyle</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/kur-macet-kujdesen-per-fotografite-tuaja/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/04/funny-cat-photobombs-56-58e60f5d64fa4__605-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt=""/></div>
<h2 class="newstitle">
Kur macet “kujdesen” për fotografitë tuaja </h2>
<span class="news-time">10:30 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/karakteristikat-e-nje-personi-me-mendje-te-fuqishme/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/SuperArtisKids-193x158.jpg" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Karakteristikat e një personi me mendje të fuqishme </h2>
<span class="news-time">8:30 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/shembuj-se-si-prinderit-i-trajtojne-femijet-e-tyre-neper-bote/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/04/14088910-dan-1492706559-650-156e7f8779-1492804844-193x158.jpg" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Shembuj se si prindërit i trajtojnë fëmijët e tyre nëpër botë </h2>
<span class="news-time">6:30 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/shokuese-vogelushi-rrezikon-te-mbytet-gjate-larjes-ne-pishine-video/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/05/cxzxczxc-193x158.png" class="mobile-thumb wp-post-image" alt=""/> <h2 class="newstitle">
Shokuese: Vogëlushi rrezikon të mbytet gjatë larjes në pishinë (VIDEO) </h2>
<span class="news-time">4:39 pm</span>
</a>
</li>
</ul>
</div>
<div class="medium_rctangle">
 
<ins data-revive-zoneid="471" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
</div> 
</div> 
<div class="footer-wrapper a">
<div class="centered">
<div class="footerCol">
<h4>Ballina</h4>
<div class="menu-kategorite-container"><ul id="menu-kategorite-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://klankosova.tv/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://klankosova.tv/prive/">Prive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2090"><a href="http://klankosova.tv/kolumn/">Kolumne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-331"><a href="http://klankosova.tv/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://klankosova.tv/shendet/">Shëndet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://klankosova.tv/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52106"><a href="http://klankosova.tv/tech-auto/">Tech &#038; Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23060"><a href="http://klankosova.tv/kuriozitete/">Kuriozitete</a></li>
</ul></div> </div> 
<div class="footerCol">
<h4>Emisionet</h4>
<div class="menu-departamentet-container"><ul id="menu-departamentet" class="menu"><li id="menu-item-3165" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3165"><a href="http://klankosova.tv/katemisionet/zona-b/">Zona B</a></li>
<li id="menu-item-3164" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3164"><a href="http://klankosova.tv/katemisionet/info-magazine/">Info Magazine</a></li>
<li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3174"><a href="http://klankosova.tv/katemisionet/ora-7/">Ora 7</a></li>
<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3173"><a href="http://klankosova.tv/katemisionet/prive/">Prive</a></li>
<li id="menu-item-3167" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3167"><a href="http://klankosova.tv/katemisionet/ora-e-pasdites/">Ora e Pasdites</a></li>
<li id="menu-item-3166" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3166"><a href="http://klankosova.tv/katemisionet/familja-ime/">Familja ime</a></li>
<li id="menu-item-3171" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3171"><a href="http://klankosova.tv/katemisionet/ju-flet-prishtina/">Ju Flet Prishtina</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3170"><a href="http://klankosova.tv/katemisionet/sports-show/">Sports Show</a></li>
<li id="menu-item-57834" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-57834"><a href="http://klankosova.tv/katemisionet/wazzup/">Wazzup</a></li>
</ul></div> </div> 
<div class="footerCol">
<h4>Klan Kosova</h4>
<div class="menu-klankosova-container"><ul id="menu-klankosova" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://klankosova.tv/per-ne/">Për ne</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338471"><a href="http://klankosova.tv/konkurs-pune/">Konkurs pune</a></li>
</ul></div> <p>
<b>Frekuenca për Satelit:</b><br>
Digitalb W2<br>
Freq. 10804<br>
S/R 29950<br>
Polarizimi: H
</p>
</div> 
<div class="footerCol last">
<h4>Kontakte</h4>
<p>info[at]klankosova.tv<br/>
038 76 76 80</p>
<p><span style="font-size: medium;"><strong>MARKETING</strong></span></p>
<p><strong>Web</strong><br/>
webmarketing[at]klankosova.tv<br/>
049 149 189</p>
<p><strong>TV</strong><br/>
yllka.hamiti[at]klankosova.tv<br/>
liberta.spahiu[at]klankosova.tv<br/>
045 321 456<br/>
045 321 457</p>
</div> 
<div class="bottom-footer">
<a class="footer-logo" title="Klan Kosova">
<img width="298" height="86" src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/footer_logo.png" alt="Klan Kosova"/>
</a>
<p class="copyright">&copy; Klan Kosova 2017</p>
</div> 
</div> 
</div> 
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.tools.min.js?ver=20132319'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery-ui.min.js?ver=20120228'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.tinyscrollbar.min.js?ver=20123236'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.carouFredSel-6.0.4-packed.js?ver=20223230'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/navigation.js?ver=20120202'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.flexslider-min.js?ver=20123768'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/functions.js?ver=22130117'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.pack.js?ver=20138118'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox-thumbs.js?ver=20136119'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.media.js?ver=20139120'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/skip-link-focus-fix.js?ver=20131115'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('a.search').click(function(){
			jQuery('.search-wrapper').toggleClass('showSearch');
			jQuery('.search-wrapper .search-field').focus();
		});
		var distance = jQuery('.nav-wrapper').offset().top,
		$window = jQuery(window);

		$window.scroll(function() {
		if ($window.scrollTop() >= jQuery('.site-header  .centered').outerHeight()) {
		jQuery('body').addClass('is-sticky')
		} else {

		jQuery('body').removeClass('is-sticky')
		}
		});
	});


</script>
</body>
</html>
