<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://klankosova.tv/xmlrpc.php">
<link href='http://klankosova.tv/wp-content/themes/klankosova-tv/css/flexslider.css' rel='stylesheet' type='text/css'>
<link href='http://klankosova.tv/wp-content/themes/klankosova-tv/css/niti.css' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox-thumbs.css" media="screen" />
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href="http://klankosova.tv/wp-content/themes/klankosova-tv/images/favicon.ico" rel="shortcut icon" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/klankosova/loader.js',
  'tb_loader_script');
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '114839629070286'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=114839629070286&ev=PageView&noscript=1"
/></noscript>


<title>Presidenti dekoron katër personalitete me urdhrin &#8220;Hero i Kosovës&#8221; &#8211; Klan Kosova</title>
<link rel='dns-prefetch' href='//klankosova.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Feed" href="http://klankosova.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Comments Feed" href="http://klankosova.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Presidenti dekoron katër personalitete me urdhrin &#8220;Hero i Kosovës&#8221; Comments Feed" href="http://klankosova.tv/presidenti-dekoron-imer-berishen-ndue-perlleshin-male-bashoten-dhe-sadik-ramen/feed/" />
<meta property="og:title" content="Presidenti dekoron katër personalitete me urdhrin &#8220;Hero i Kosovës&#8221;" /><meta property="og:description" content="" /><meta property="og:image" content="http://klankosova.tv/wp-content/uploads/2017/08/Kosovos-new-President-Hashim-Thaci-looks-on-during-the-Presidential-inauguration-ceremony-in-Pristina_14775871502513.jpg" /><meta property="og:type" content="article" /><meta property="og:url" content="http://klankosova.tv/presidenti-dekoron-imer-berishen-ndue-perlleshin-male-bashoten-dhe-sadik-ramen/" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/klankosova.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css' href='http://klankosova.tv/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.31' type='text/css' media='all' />
<link rel='stylesheet' id='klankosova-tv-style-css' href='http://klankosova.tv/wp-content/themes/klankosova-tv/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='klankosova-tv-responsive-style-css' href='http://klankosova.tv/wp-content/themes/klankosova-tv/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://klankosova.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://klankosova.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://klankosova.tv/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Bulliqi njofton Haradinajn për të dhënat e gjetura rreth demarkacionit' href='http://klankosova.tv/bulliqi-njofton-haradinajn-per-te-dhenat-e-gjetura-rreth-demarkacionit/' />
<link rel='next' title='Veteranët paralajmërojmë protestë, thonë se situata mund të dal jashtë kontrollit' href='http://klankosova.tv/veteranet-paralajmerojme-proteste-situata-mund-te-dal-jashte-kontrollit/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://klankosova.tv/presidenti-dekoron-imer-berishen-ndue-perlleshin-male-bashoten-dhe-sadik-ramen/" />
<link rel='shortlink' href='http://klankosova.tv/?p=649313' />
<link rel="alternate" type="application/json+oembed" href="http://klankosova.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklankosova.tv%2Fpresidenti-dekoron-imer-berishen-ndue-perlleshin-male-bashoten-dhe-sadik-ramen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://klankosova.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklankosova.tv%2Fpresidenti-dekoron-imer-berishen-ndue-perlleshin-male-bashoten-dhe-sadik-ramen%2F&#038;format=xml" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "http://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=310860795753134&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:pages" content="540888899289642" />
<meta property="ia:markup_url" content="http://klankosova.tv/presidenti-dekoron-imer-berishen-ndue-perlleshin-male-bashoten-dhe-sadik-ramen/?ia_markup=1" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery-1.10.2.min.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"3QXBm1akKd60fn", domain:"klankosova.tv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3QXBm1akKd60fn" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body class="post-template-default single single-post postid-649313 single-format-standard group-blog">
<style type="text/css">
	.home #liveStream iframe {
		background-color: #333333;
	}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6867190-2', 'auto');
  ga('send', 'pageview');

</script>
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="centered">
<div class="site-branding">
<h1 class="site-title"><a href="http://klankosova.tv/" rel="home"><img width="241" height="85" src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/logo.png" /></a></h1>
<div class="socialHolder">
<ul class="socialNet">
<li class="fb"><a href="https://www.facebook.com/KKosovaOfficial?fref=ts" target="_blank" title="facebook">Facebook</a></li>
<li class="tw"><a href="https://twitter.com/KlanKosova" title="twitter" target="_blank">twitter</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/KlanKosovaOfficial" target="_blank" title="youtube">youtube</a></li>
</ul>
<a class="search" href="javascript:void(0);" title="Kërko...">Kërko</a>
<div class="search-wrapper">
<form role="search" method="get" class="search-form" action="http://klankosova.tv/">
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Kërko …" value="" name="s" title="Kërko …" />
</form>
</div>

</div>
<div class="adBanner leadBanner" style="display:block;float: left;width: 728px; height: 90px; position: absolute;right: 0;top: 20px;">

</div>
</div>
</div>
<div class="nav-wrapper">
<div class=" centered">
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span></span></button>
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-428"><a href="http://klankosova.tv/katemisionet/zona-b/">Zona B</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-433"><a href="http://klankosova.tv/katemisionet/info-magazine/">Info Magazine</a></li>
<li id="menu-item-127199" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127199"><a href="http://klankosova.tv/katemisionet/ora-e-fundit/">Ora e Fundit</a></li>
<li id="menu-item-164538" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-164538"><a href="http://klankosova.tv/katemisionet/nin/">NIN</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-429"><a href="http://klankosova.tv/katemisionet/ora-7/">Ora 7</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-430"><a href="http://klankosova.tv/katemisionet/prive/">Prive</a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2365"><a href="http://klankosova.tv/katemisionet/ora-e-pasdites/">Ora e Pasdites</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-432"><a href="http://klankosova.tv/katemisionet/familja-ime/">Familja ime</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-439"><a>TË TJERA</a>
<ul class="sub-menu">
<li id="menu-item-127936" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127936"><a href="http://klankosova.tv/katemisionet/champion-quiz/">Champion</a></li>
<li id="menu-item-2370" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2370"><a href="http://klankosova.tv/katemisionet/wazzup/">Wazzup</a></li>
<li id="menu-item-7078" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-7078"><a href="http://klankosova.tv/katemisionet/sports-show/">Sports Show</a></li>
<li id="menu-item-2371" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2371"><a href="http://klankosova.tv/katemisionet/ju-flet-prishtina/">Ju Flet PR</a></li>
<li id="menu-item-7077" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-7077"><a href="http://klankosova.tv/katemisionet/minuta-e-fundit/">Minuta e Fundit</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127205"><a href="http://klankosova.tv/katemisionet/kete-jave/">Këtë Javë</a></li>
<li id="menu-item-63392" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-63392"><a href="http://klankosova.tv/katemisionet/beso-ne-mua/">Beso në mua</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div id="liveStream" class="all">
<span></span>
</div>
<script type="text/javascript">
		 iframeLink = 'https://web.facebook.com/plugins/video.php?href=https%3A%2F%2Fweb.facebook.com%2FKKosovaOfficial%2Fvideos%2F1727141283997725%2F&show_text=0';
		</script>
</header>
<div class="centered">
<div class="leftSideBanner" style="position: absolute;left: 50%;top: 169px;margin-left: -698px;width: 160px;height: 600px;">

<ins data-revive-zoneid="443" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div class="rightSideBanner" style="position: absolute;right: 50%;top: 169px;margin-right: -698px;width: 160px;height: 600px;">

<ins data-revive-zoneid="444" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div class="subMenuCat"><ul id="menu-kategorite" class="menu"><li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-329"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://klankosova.tv/sport/">Sport</a></li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://klankosova.tv/prive/">Prive</a></li>
<li id="menu-item-2090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2090"><a href="http://klankosova.tv/kolumn/">Kolumne</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://klankosova.tv/kulture/">Kulturë</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://klankosova.tv/shendet/">Shëndet</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://klankosova.tv/lifestyle/">Lifestyle</a></li>
<li id="menu-item-52106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52106"><a href="http://klankosova.tv/tech-auto/">Tech &#038; Auto</a></li>
<li id="menu-item-23060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23060"><a href="http://klankosova.tv/kuriozitete/">Kuriozitete</a></li>
</ul></div>

<div class="banner-holder">

<ins data-revive-zoneid="440" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<header class="entry-header">
<h1 class="entry-title">Presidenti dekoron katër personalitete me urdhrin &#8220;Hero i Kosovës&#8221;</h1> 
</header>
<ul class="social_share_article is-fixed">
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://klankosova.tv/presidenti-dekoron-imer-berishen-ndue-perlleshin-male-bashoten-dhe-sadik-ramen/" title="Shperndaje ne Facebook"></a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/home?status=http://klankosova.tv/presidenti-dekoron-imer-berishen-ndue-perlleshin-male-bashoten-dhe-sadik-ramen/ " title="Shperndaje ne Twitter"></a>
</li>
<li class="viber">
<a target="_blank" href="#" id="share_viber" title="Shperndaje ne Viber"></a>
</li>
<li class="messenger">
<a target="_blank" href="fb-messenger://share/?link=http://klankosova.tv/presidenti-dekoron-imer-berishen-ndue-perlleshin-male-bashoten-dhe-sadik-ramen/"></a>
</li>
</ul>
<script>
			var buttonID = "share_viber";
			var text = "http://klankosova.tv/presidenti-dekoron-imer-berishen-ndue-perlleshin-male-bashoten-dhe-sadik-ramen/";
			document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));
			</script>
<main id="main" class="leftSide" role="main">
<article id="post-649313" class="post-649313 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova category-lajme">
<div class="entry-content">
<div class="shortText">
</div>
<div class="post-thumbnail-single">
<img width="1024" height="615" src="http://klankosova.tv/wp-content/uploads/2017/08/Kosovos-new-President-Hashim-Thaci-looks-on-during-the-Presidential-inauguration-ceremony-in-Pristina_14775871502513.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://klankosova.tv/wp-content/uploads/2017/08/Kosovos-new-President-Hashim-Thaci-looks-on-during-the-Presidential-inauguration-ceremony-in-Pristina_14775871502513.jpg 1024w, http://klankosova.tv/wp-content/uploads/2017/08/Kosovos-new-President-Hashim-Thaci-looks-on-during-the-Presidential-inauguration-ceremony-in-Pristina_14775871502513-300x180.jpg 300w, http://klankosova.tv/wp-content/uploads/2017/08/Kosovos-new-President-Hashim-Thaci-looks-on-during-the-Presidential-inauguration-ceremony-in-Pristina_14775871502513-768x461.jpg 768w, http://klankosova.tv/wp-content/uploads/2017/08/Kosovos-new-President-Hashim-Thaci-looks-on-during-the-Presidential-inauguration-ceremony-in-Pristina_14775871502513-104x62.jpg 104w" sizes="(max-width: 1024px) 100vw, 1024px" /> </div>
<span class="news-time">16:20, 7 Nëntor 2017</span>
<div class="bannerMobile">
<div id="taboola-mid-article-bulk"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'mid-article-bulk1',
			    container: 'taboola-mid-article-bulk',
			    placement: 'Mid Article Bulk',
			    target_type: 'mix'
			  });
			</script>
</div>
<div>
<div style="display:none;">
</div>
<p>Presidenti  Hashim Thaçi, sot ka dekoruar me Urdhrin “Hero i Kosovës”, pas vdekjes, Imer Berishën, Ndue Përlleshin, Malë Bashotën dhe Sadik Ramën.</p>
<p>Ata janë dekoruar me motivacionin se kanë treguar trimëri dhe sakrificë për lirinë e Kosovës, transmeton Klan Kosova.</p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<h1 class="sectionTitle">Interesante</h2>

<ins data-revive-zoneid="559" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
</div>
<ul class="socialNet">
<li class="fb"><a target="_blank" href="http://www.facebook.com/share.php?u=http://klankosova.tv/presidenti-dekoron-imer-berishen-ndue-perlleshin-male-bashoten-dhe-sadik-ramen/">facebook</a></li>
<li class="tw"><a target="_blank" href="https://twitter.com/share?url=http://klankosova.tv/presidenti-dekoron-imer-berishen-ndue-perlleshin-male-bashoten-dhe-sadik-ramen/">twitter</a></li>
</ul>

</article>
<div class="sponsoredArticle">
</div>
<div class="newsTwoOne latest-news">
<h1 class="sectionTitle">Lajmet e fundit nga Kosova</h1>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/perurohet-stadiumi-i-qytetit-ne-kacanik/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/download-8-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> </div>
<h2 class="newstitle">
Përurohet Stadiumi i Qytetit në Kaçanik </h2>
<span class="news-time">16:40, 7 Nëntor 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/veteranet-paralajmerojme-proteste-situata-mund-te-dal-jashte-kontrollit/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2015/07/veteranet-e-uck-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> </div>
<h2 class="newstitle">
Veteranët paralajmërojmë protestë, thonë se situata mund të dal jasht ... </h2>
<span class="news-time">16:26, 7 Nëntor 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/bulliqi-njofton-haradinajn-per-te-dhenat-e-gjetura-rreth-demarkacionit/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/07.11.2017_KM_01-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> </div>
<h2 class="newstitle">
Bulliqi njofton Haradinajn për të dhënat e gjetura rreth demarkacionit </h2>
<span class="news-time">16:17, 7 Nëntor 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/dogana-inkason-55-milione-euro-me-shume-se-ne-vitin-2016/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2015/09/dogana-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> </div>
<h2 class="newstitle">
Dogana inkason 55 milionë euro më shumë se në vitin 2016 </h2>
<span class="news-time">16:12, 7 Nëntor 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/raporton-ministri-i-arsimit-shyqiri-bytyqi/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/2017_11_07_Nga-mbledhja-e-komisionit-per-Arsim..-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> </div>
<h2 class="newstitle">
Raporton Ministri i Arsimit, Shyqiri Bytyqi   </h2>
<span class="news-time">15:45, 7 Nëntor 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/agim-bahtiri-thote-se-jane-afer-koalicionit-me-vetevendosjen/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/Agim-Bahtiri-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> </div>
<h2 class="newstitle">
Agim Bahtiri thotë se janë afër koalicionit me Vetëvendosjen </h2>
<span class="news-time">15:31, 7 Nëntor 2017</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne">
<h1 class="sectionTitle">Video lajmet e fundit</h1>
<ul class="threeColVideo">
<li class="">
<a href="http://klankosova.tv/vushtrri-aak-mbeshtete-pdk-ne-04-11-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/pdkaak-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Vushtrri, AAK mbështetë PDK-në - 04.11.2017 - Klan Kosova </h3>
<span class="news-time">20:26, 4 Nëntor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/gracanica-me-vetem-nje-asambleist-shqiptar-04-11-2107-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/gracanica-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Graçanica me vetëm një asambleist shqiptar - 04.11.2107 - Klan Kosova </h3>
<span class="news-time">20:21, 4 Nëntor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/grupi-per-studime-juridike-dhe-politike-gjen-ngecje-ne-zbatimin-e-msa-04-11-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/msa-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Grupi për Studime Juridike dhe Politike gjen ngecje në zbatimin e MSA - 0 ... </h3>
<span class="news-time">20:20, 4 Nëntor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/ramush-haradinaj-optimist-per-demarkacionin-e-vizat-04-11-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/liberalizimi-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ramush Haradinaj optimist për Demarkacionin e vizat - 04.11.2017 - Klan Ko ... </h3>
<span class="news-time">20:12, 4 Nëntor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/perurohet-memoriali-i-muje-krasniqit-kulla-nuk-eshte-as-afer-04-11-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/muje-krasniqi-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Përurohet Memoriali i Mujë Krasniqit, kulla nuk është as afër - 04.11. ... </h3>
<span class="news-time">20:08, 4 Nëntor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/gjysma-e-komunitetit-rae-martohen-te-mitur-03-11-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/martesa-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Gjysma e komunitetit RAE martohen të mitur - 03.11.2017 - Klan Kosova </h3>
<span class="news-time">20:32, 3 Nëntor 2017</span>
</div>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne">
<h1 class="sectionTitle">Emisionet e fundit</h1>
<ul class="threeColVideo">
<li class="">
<a href="http://klankosova.tv/emisionet/analiza-lokale-06-11-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/analiza-2-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Analiza Lokale - 06.11.2017 - Klan Kosova </h3>
<span class="news-time">11:21, 7 Nëntor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/ora-e-pasdites-eliza-hoxha-kuratore-e-pavijonit-kosovar-ne-bienalen-e-arkitektures-06-11-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/kV7lvVlLy9c/mqdefault.jpg" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora e Pasdites - Eliza Hoxha, kuratore e pavijonit kosovar në bienalen e a ... </h3>
<span class="news-time">11:19, 7 Nëntor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/ora-e-pasdites-parandalimi-i-renies-se-flokeve-03-11-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/q6UVoKWr6ws/mqdefault.jpg" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora e Pasdites - Parandalimi i rënies së flokëve – 03.11.2017 – Klan ... </h3>
<span class="news-time">11:19, 7 Nëntor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/lajmet-2000-06-11-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/fbhgjhnvb-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Lajmet 20:00 - 06.11.2017 - Klan Kosova </h3>
<span class="news-time">22:16, 6 Nëntor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/info-magazine-artan-muhaxhiri-nexhmedin-spahiu-06-11-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/UMBvJlN7sKY/mqdefault.jpg" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Info Magazine - Artan Muhaxhiri, Nexhmedin Spahiu - 06.11.2017 - Klan Kosov ... </h3>
<span class="news-time">22:11, 6 Nëntor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/sports-show-05-11-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/Untitled-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Sports Show - 05.11.2017 - Klan Kosova </h3>
<span class="news-time">14:27, 6 Nëntor 2017</span>
</div>
</a>
</li>
</ul>
</div>
</main>
</div>
<div class="rightSide">
<div class="medium_rctangle">

<ins data-revive-zoneid="445" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>

<div class="newsTwoOne">
<a href="http://klankosova.tv/?cat=2"><h1 class="sectionTitle">Lajmet e fundit</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/veteranet-paralajmerojme-proteste-situata-mund-te-dal-jashte-kontrollit/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2015/07/veteranet-e-uck-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /></div>
<h2 class="newstitle">
Veteranët paralajmërojmë protestë, thonë se situata mund të dal jasht ... </h2>
<span class="news-time">4:26 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/bulliqi-njofton-haradinajn-per-te-dhenat-e-gjetura-rreth-demarkacionit/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/07.11.2017_KM_01-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Bulliqi njofton Haradinajn për të dhënat e gjetura rreth demarkacionit </h2>
<span class="news-time">4:17 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/dogana-inkason-55-milione-euro-me-shume-se-ne-vitin-2016/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2015/09/dogana-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Dogana inkason 55 milionë euro më shumë se në vitin 2016 </h2>
<span class="news-time">4:12 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/raporton-ministri-i-arsimit-shyqiri-bytyqi/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/2017_11_07_Nga-mbledhja-e-komisionit-per-Arsim..-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Raporton Ministri i Arsimit, Shyqiri Bytyqi   </h2>
<span class="news-time">3:45 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/cfare-jane-dhe-si-funksionojne-parajsat-fiskale/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/Screen-Shot-2017-11-06-at-08.55.58-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Çfarë janë dhe si funksionojnë parajsat fiskale? </h2>
<span class="news-time">3:36 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/putin-dhe-trump-do-te-flasin-per-korene-e-veriut-ne-vietnam/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/trump-1-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Putin dhe Trump do të flasin për Korenë e Veriut në Vietnam </h2>
<span class="news-time">3:32 pm</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne Sport" style="display:none;">
<a href="http://klankosova.tv/?cat=4"><h1 class="sectionTitle">Sport</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/perurohet-stadiumi-i-qytetit-ne-kacanik/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/download-8-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /></div>
<h2 class="newstitle">
Përurohet Stadiumi i Qytetit në Kaçanik </h2>
<span class="news-time">4:40 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/perez-u-ve-syrin-pese-futbollisteve-te-premier-lige/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/perez-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Perez u vë syrin pesë futbollistëve të Premier Ligë </h2>
<span class="news-time">4:37 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/everton-deshiron-ta-marre-simeonen/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/diego-simeone-atletico-madrid_q5bg7v8iga4m11ax97jjlu8vd-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Everton dëshiron ta marrë Simeonen </h2>
<span class="news-time">4:30 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/mourinho-jep-varanen-per-de-gean/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/raphael-varane-real-madrid-1718_of8to2j4i62j1oskgg08yd111-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Mourinho jep Varanen për De Gean </h2>
<span class="news-time">3:52 pm</span>
</a>
</li>
</ul>
</div>
<div class="medium_rctangle_half">

<ins data-revive-zoneid="446" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div class="clearSpace">&nbsp;</div>
<div class="kolumne">
<a href="http://klankosova.tv/kolumn/"><h1 class="sectionTitle">Kolumne</h1></a>
<div class="firstColumn">
<a href="http://klankosova.tv/kolumne/pse-nuk-duhet-rrezuar-edi-rama/"><div class="circle-mask"><img src="http://klankosova.tv/wp-content/uploads/2015/08/Andi-Bushati1.jpg" /></div> <span>Andi Bushati</span>
<h2>Pse nuk duhet rrëzuar Edi Rama</h2></a> </div>
<ul class="list">
<li><a href="http://klankosova.tv/kolumne/zhvillimi-i-arrestuar/"> <span>Baton Haxhiu</span>
<h2>Zhvillimi i Arrestuar</h2></a></li> <li><a href="http://klankosova.tv/kolumne/rama-i-hoqi-prangat-tahirit-per-te-shpetuar-duart-e-veta/"> <span>Andi Bushati</span>
<h2>Rama i hoqi prangat Tahirit për të shpëtuar duart e veta</h2></a></li> </ul>
</div>
<div class="clearSpace">&nbsp;</div>
<div class="newsTwoOne " style="display:none;">
<a href="http://klankosova.tv/prive/"><h1 class="sectionTitle">Prive</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/zbulohet-arsyeja-pse-u-ndane-selena-dhe-the-weeknd/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/selena-gomez-and-the-weeknd2-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /></div>
<h2 class="newstitle">
Zbulohet arsyeja pse u ndanë Selena dhe The Weeknd </h2>
<span class="news-time">4:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/sia-i-kunderpergjigjet-atyre-qe-e-kercenuan-per-publikimin-e-fotove-nudo/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/98648388_gettyimages-523932648-1-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Sia i kundërpërgjigjet atyre që e kërcënuan për publikimin e fotove n ... </h2>
<span class="news-time">3:05 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/jennifer-lopez-fut-gishtat-ne-hunde-foto/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/4617E83D00000578-0-image-a-1_1510043379362-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Jennifer Lopez fut gishtat në hundë (FOTO) </h2>
<span class="news-time">2:05 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/cili-ishte-mysafiri-me-i-keq-i-oprah-winfrey/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/unnamed-file-3-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Cili ishte mysafiri më "i keq" i Oprah Winfrey? </h2>
<span class="news-time">1:00 pm</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne ">
<a href="http://klankosova.tv/shendet/"><h1 class="sectionTitle">Shëndet</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/ushqimet-qe-forcojne-sistemin-imunitar/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2015/12/Best-foods-to-make-you-feel-happy-1024x681-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /></div>
<h2 class="newstitle">
Ushqimet që forcojnë sistemin imunitar </h2>
<span class="news-time">3:05 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/pija-qe-ndihmon-me-kapsllekun/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/bd81138f6dbfc48d22fc8a61b556f40a-breakfast-smoothies-healthy-smoothies-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Pija që ndihmon me kapsllëkun </h2>
<span class="news-time">1:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/vendosni-sode-bikarbone-ne-fytyre-per-efekte-te-mrekullueshme/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/186779016-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Vendosni sodë bikarbone në fytyrë për efekte të mrekullueshme </h2>
<span class="news-time">11:00 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/ushqimet-qe-demtojne-dhembet-tuaj/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/585240-white-wine-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Ushqimet që dëmtojnë dhëmbët tuaj </h2>
<span class="news-time">9:00 am</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne ">
<a href=""><h1 class="sectionTitle"></h1></a>
<ul class="twoImage">
</ul>
</div>
<div class="newsTwoOne ">
<a href="http://klankosova.tv/lifestyle/"><h1 class="sectionTitle">Lifestyle</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/stresi-nenkupton-qe-jeta-juaj-eshte-kuptimplote/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/11/stress-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /></div>
<h2 class="newstitle">
Stresi nënkupton që jeta juaj është kuptimplotë </h2>
<span class="news-time">3:19 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/ky-eshte-momenti-shkrepe-fotografinne/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/06/foto1-193x158.jpeg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Ky është momenti, shkrepe fotografinë </h2>
<span class="news-time">1:30 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/tufe-delesh-dhe-frike/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/dele9-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Tufë delesh dhe frikë </h2>
<span class="news-time">11:45 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/miniatura-te-letres-nga-librat-e-vjeter/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/11/Miniature-Library-Paper-Art-59fef413b7791__880-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Miniatura të letrës nga librat e vjetër </h2>
<span class="news-time">10:56 am</span>
</a>
</li>
</ul>
</div>
<div class="medium_rctangle">

<ins data-revive-zoneid="447" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div class="footer-wrapper a">
<div class="centered">
<div class="footerCol">
<h4>Ballina</h4>
<div class="menu-kategorite-container"><ul id="menu-kategorite-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-329"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://klankosova.tv/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://klankosova.tv/prive/">Prive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2090"><a href="http://klankosova.tv/kolumn/">Kolumne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://klankosova.tv/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://klankosova.tv/shendet/">Shëndet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://klankosova.tv/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52106"><a href="http://klankosova.tv/tech-auto/">Tech &#038; Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23060"><a href="http://klankosova.tv/kuriozitete/">Kuriozitete</a></li>
</ul></div> </div>
<div class="footerCol">
<h4>Emisionet</h4>
<div class="menu-departamentet-container"><ul id="menu-departamentet" class="menu"><li id="menu-item-3165" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3165"><a href="http://klankosova.tv/katemisionet/zona-b/">Zona B</a></li>
<li id="menu-item-3164" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3164"><a href="http://klankosova.tv/katemisionet/info-magazine/">Info Magazine</a></li>
<li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3174"><a href="http://klankosova.tv/katemisionet/ora-7/">Ora 7</a></li>
<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3173"><a href="http://klankosova.tv/katemisionet/prive/">Prive</a></li>
<li id="menu-item-3167" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3167"><a href="http://klankosova.tv/katemisionet/ora-e-pasdites/">Ora e Pasdites</a></li>
<li id="menu-item-3166" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3166"><a href="http://klankosova.tv/katemisionet/familja-ime/">Familja ime</a></li>
<li id="menu-item-3171" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3171"><a href="http://klankosova.tv/katemisionet/ju-flet-prishtina/">Ju Flet Prishtina</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3170"><a href="http://klankosova.tv/katemisionet/sports-show/">Sports Show</a></li>
<li id="menu-item-57834" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-57834"><a href="http://klankosova.tv/katemisionet/wazzup/">Wazzup</a></li>
</ul></div> </div>
<div class="footerCol">
<h4>Klan Kosova</h4>
<div class="menu-klankosova-container"><ul id="menu-klankosova" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://klankosova.tv/per-ne/">Për ne</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338471"><a href="http://klankosova.tv/konkurs-pune/">Konkurs pune</a></li>
</ul></div> <p>
<b>Frekuenca për Satelit:</b><br>
Digitalb W2<br>
Freq. 10804<br>
S/R 29950<br>
Polarizimi: H
</p>
</div>
<div class="footerCol last">
<h4>Kontakte</h4>
<p>info[at]klankosova.tv<br />
038 76 76 80</p>
<p><span style="font-size: medium;"><strong>MARKETING</strong></span></p>
<p><strong>Web</strong><br />
webmarketing[at]klankosova.tv</p>
<p><strong>TV</strong><br />
yllka.hamiti[at]klankosova.tv<br />
liberta.spahiu[at]klankosova.tv<br />
045 321 456<br />
045 321 457</p>
</div>
<div class="bottom-footer">
<a class="footer-logo" title="Klan Kosova">
<img width="298" height="86" src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/footer_logo.png" alt="Klan Kosova" />
</a>
<p class="copyright">&copy; Klan Kosova 2017</p>
</div>
</div>
</div>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.tools.min.js?ver=20132319'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery-ui.min.js?ver=20120228'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.tinyscrollbar.min.js?ver=20123236'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.carouFredSel-6.0.4-packed.js?ver=20223230'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/navigation.js?ver=20120202'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.flexslider-min.js?ver=20123768'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/functions.js?ver=22130117'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.pack.js?ver=20138118'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox-thumbs.js?ver=20136119'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.media.js?ver=20139120'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/skip-link-focus-fix.js?ver=20131115'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('a.search').click(function(){
			jQuery('.search-wrapper').toggleClass('showSearch');
			jQuery('.search-wrapper .search-field').focus();
		});
		var distance = jQuery('.nav-wrapper').offset().top,
		$window = jQuery(window);

		$window.scroll(function() {
		if ($window.scrollTop() >= jQuery('.site-header  .centered').outerHeight()) {
		jQuery('body').addClass('is-sticky')
		} else {

		jQuery('body').removeClass('is-sticky')
		}
		});
	});
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '933482443382715'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=933482443382715&ev=PageView&noscript=1"
/></noscript>


</script>
</body>
</html>
