<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://klankosova.tv/xmlrpc.php">
<link href="http://klankosova.tv/wp-content/themes/klankosova-tv/css/flexslider.css" rel="stylesheet" type="text/css">
<link href="http://klankosova.tv/wp-content/themes/klankosova-tv/css/niti.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox-thumbs.css" media="screen"/>
<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css">
<link href="http://klankosova.tv/wp-content/themes/klankosova-tv/images/favicon.ico" rel="shortcut icon"/>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/klankosova/loader.js',
  'tb_loader_script');
</script>
<script src="https://www.google.com/recaptcha/api.js"></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '114839629070286'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=114839629070286&ev=PageView&noscript=1"
/></noscript>


<title>Pesë të vdekur pas protestave të dhunshme në Indi &#8211; Klan Kosova</title>
<link rel="dns-prefetch" href="//klankosova.tv"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Feed" href="http://klankosova.tv/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Comments Feed" href="http://klankosova.tv/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Pesë të vdekur pas protestave të dhunshme në Indi Comments Feed" href="http://klankosova.tv/pese-te-vdekur-pas-protestave-te-dhunshme-ne-indi/feed/"/>
<meta property="og:title" content="Pesë të vdekur pas protestave të dhunshme në Indi"/><meta property="og:description" content/><meta property="og:image" content="http://klankosova.tv/wp-content/uploads/2017/08/97531044_041247356-1.jpg"/><meta property="og:type" content="article"/><meta property="og:url" content="http://klankosova.tv/pese-te-vdekur-pas-protestave-te-dhunshme-ne-indi/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/klankosova.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="gglcptch-css" href="http://klankosova.tv/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27" type="text/css" media="all"/>
<link rel="stylesheet" id="klankosova-tv-style-css" href="http://klankosova.tv/wp-content/themes/klankosova-tv/style.css?ver=1.0.1" type="text/css" media="all"/>
<link rel="stylesheet" id="klankosova-tv-responsive-style-css" href="http://klankosova.tv/wp-content/themes/klankosova-tv/css/responsive.css?ver=4.7.4" type="text/css" media="all"/>
<link rel="https://api.w.org/" href="http://klankosova.tv/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://klankosova.tv/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://klankosova.tv/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="MAShT: Përfundon me sukses Provimi i Maturës" href="http://klankosova.tv/masht-perfundon-me-sukses-provimi-i-matures/"/>
<link rel="next" title="Gazeta Guardian lëvdon Besnik Hasin" href="http://klankosova.tv/gazeta-guardian-levdon-besnik-hasin/"/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel="canonical" href="http://klankosova.tv/pese-te-vdekur-pas-protestave-te-dhunshme-ne-indi/"/>
<link rel="shortlink" href="http://klankosova.tv/?p=604246"/>
<link rel="alternate" type="application/json+oembed" href="http://klankosova.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklankosova.tv%2Fpese-te-vdekur-pas-protestave-te-dhunshme-ne-indi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://klankosova.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklankosova.tv%2Fpese-te-vdekur-pas-protestave-te-dhunshme-ne-indi%2F&#038;format=xml"/>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "http://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=310860795753134&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:pages" content="540888899289642"/>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery-1.10.2.min.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"3QXBm1akKd60fn", domain:"klankosova.tv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3QXBm1akKd60fn" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body class="post-template-default single single-post postid-604246 single-format-standard group-blog">
<style type="text/css">
	.home #liveStream iframe {
		background-color: #333333;
	}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6867190-2', 'auto');
  ga('send', 'pageview');

</script>
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="centered">
<div class="site-branding">
<h1 class="site-title"><a href="http://klankosova.tv/" rel="home"><img width="241" height="85" src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/logo.png"/></a></h1>
<div class="socialHolder">
<ul class="socialNet">
<li class="fb"><a href="https://www.facebook.com/KKosovaOfficial?fref=ts" target="_blank" title="facebook">Facebook</a></li>
<li class="tw"><a href="https://twitter.com/KlanKosova" title="twitter" target="_blank">twitter</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/KlanKosovaOfficial" target="_blank" title="youtube">youtube</a></li>
</ul>
<a class="search" href="javascript:void(0);" title="Kërko...">Kërko</a>
<div class="search-wrapper">
<form role="search" method="get" class="search-form" action="http://klankosova.tv/">
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Kërko …" value name="s" title="Kërko …"/>
</form>
</div>
<a class="liveStream fancybox-media iframe" href="#liveStream"><img src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/live_stream.png" alt="Live Stream"/></a>
</div>
<div class="adBanner leadBanner" style="display:block;float: left;width: 728px; height: 90px; position: absolute;right: 0;top: 20px;">

</div>
</div>
</div>
<div class="nav-wrapper">
<div class=" centered">
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span></span></button>
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-428"><a href="http://klankosova.tv/katemisionet/zona-b/">Zona B</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-433"><a href="http://klankosova.tv/katemisionet/info-magazine/">Info Magazine</a></li>
<li id="menu-item-127199" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127199"><a href="http://klankosova.tv/katemisionet/ora-e-fundit/">Ora e Fundit</a></li>
<li id="menu-item-164538" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-164538"><a href="http://klankosova.tv/katemisionet/nin/">NIN</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-429"><a href="http://klankosova.tv/katemisionet/ora-7/">Ora 7</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-430"><a href="http://klankosova.tv/katemisionet/prive/">Prive</a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2365"><a href="http://klankosova.tv/katemisionet/ora-e-pasdites/">Ora e Pasdites</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-432"><a href="http://klankosova.tv/katemisionet/familja-ime/">Familja ime</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-439"><a>TË TJERA</a>
<ul class="sub-menu">
<li id="menu-item-127936" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127936"><a href="http://klankosova.tv/katemisionet/champion-quiz/">Champion</a></li>
<li id="menu-item-2370" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2370"><a href="http://klankosova.tv/katemisionet/wazzup/">Wazzup</a></li>
<li id="menu-item-7078" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-7078"><a href="http://klankosova.tv/katemisionet/sports-show/">Sports Show</a></li>
<li id="menu-item-2371" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2371"><a href="http://klankosova.tv/katemisionet/ju-flet-prishtina/">Ju Flet PR</a></li>
<li id="menu-item-7077" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-7077"><a href="http://klankosova.tv/katemisionet/minuta-e-fundit/">Minuta e Fundit</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127205"><a href="http://klankosova.tv/katemisionet/kete-jave/">Këtë Javë</a></li>
<li id="menu-item-63392" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-63392"><a href="http://klankosova.tv/katemisionet/beso-ne-mua/">Beso në mua</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div id="liveStream" class="all">
<span></span>
</div>
<script type="text/javascript">
		 iframeLink = 'http://stream.itprishtina.com/klanks/';
		</script>
</header>
<div class="centered">
<div class="leftSideBanner" style="position: absolute;left: 50%;top: 169px;margin-left: -698px;width: 160px;height: 600px;">

<ins data-revive-zoneid="443" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div class="rightSideBanner" style="position: absolute;right: 50%;top: 169px;margin-right: -698px;width: 160px;height: 600px;">

<ins data-revive-zoneid="444" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div class="subMenuCat"><ul id="menu-kategorite" class="menu"><li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-329"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://klankosova.tv/sport/">Sport</a></li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://klankosova.tv/prive/">Prive</a></li>
<li id="menu-item-2090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2090"><a href="http://klankosova.tv/kolumn/">Kolumne</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://klankosova.tv/kulture/">Kulturë</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://klankosova.tv/shendet/">Shëndet</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://klankosova.tv/lifestyle/">Lifestyle</a></li>
<li id="menu-item-52106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52106"><a href="http://klankosova.tv/tech-auto/">Tech &#038; Auto</a></li>
<li id="menu-item-23060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23060"><a href="http://klankosova.tv/kuriozitete/">Kuriozitete</a></li>
</ul></div>

<div class="banner-holder">

<ins data-revive-zoneid="440" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<header class="entry-header">
<h1 class="entry-title">Pesë të vdekur pas protestave të dhunshme në Indi</h1> 
</header>
<ul class="social_share_article is-fixed">
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://klankosova.tv/pese-te-vdekur-pas-protestave-te-dhunshme-ne-indi/" title="Shperndaje ne Facebook"></a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/home?status=http://klankosova.tv/pese-te-vdekur-pas-protestave-te-dhunshme-ne-indi/ " title="Shperndaje ne Twitter"></a>
</li>
<li class="viber">
<a target="_blank" href="#" id="share_viber" title="Shperndaje ne Viber"></a>
</li>
<li class="messenger">
<a target="_blank" href="fb-messenger://share/?link=http://klankosova.tv/pese-te-vdekur-pas-protestave-te-dhunshme-ne-indi/"></a>
</li>
</ul>
<script>
			var buttonID = "share_viber";
			var text = "http://klankosova.tv/pese-te-vdekur-pas-protestave-te-dhunshme-ne-indi/";
			document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));
			</script>
<main id="main" class="leftSide" role="main">
<article id="post-604246" class="post-604246 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-rajoni-dhe-bota">
<div class="entry-content">
<div class="shortText">
</div>
<div class="post-thumbnail-single">
<img width="624" height="351" src="http://klankosova.tv/wp-content/uploads/2017/08/97531044_041247356-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt srcset="http://klankosova.tv/wp-content/uploads/2017/08/97531044_041247356-1.jpg 624w, http://klankosova.tv/wp-content/uploads/2017/08/97531044_041247356-1-300x169.jpg 300w" sizes="(max-width: 624px) 100vw, 624px"/> </div>
<span class="news-time">14:34, 25 Gusht 2017</span>
<div class="bannerMobile">
<div id="taboola-mid-article-bulk"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'mid-article-bulk1',
			    container: 'taboola-mid-article-bulk',
			    placement: 'Mid Article Bulk',
			    target_type: 'mix'
			  });
			</script>
</div>
<div>
<div style="display:none;">
</div>
<p>Pesë persona kanë vdekur pas të shtënave në një protestë të dhunshme, të nxitur nga vendimi për dënimin e një lideri religjioz të famshëm në veri të Indisë.</p>
<p>Viktimat besohet që janë ndjekës të gurusë Gurmeet Ram Rahim Singh, i cili është shpallur fajtor për përdhunim e dy grave në selinë qendrore të sektit të tij.</p>
<p>Mbështetës të nevrikosur janë tubuar dhe po protestojnë në qytetin Panchkula.</p>
<p>Situata ka eskaluar dhe të paktën dy stacioneve të policisë u është vënë flaka.</p>
<p>Ndjekësit e Singh gjithashtu kanë dëmtuar vetura të ndryshme.</p>
<p><img src="https://ichef.bbci.co.uk/news/660/cpsprodpb/2E79/production/_87679811_80307045.jpg" alt="Messenger of God poster"/></p>
<p><img src="https://ichef.bbci.co.uk/news/624/cpsprodpb/1498A/production/_97526348_24bf2a63-56b8-46d5-84d7-7017069d4762.jpg" alt="Women supporters ahead of the verdict"/></p>
<h1 class="sectionTitle">Interesante</h2>

<ins data-revive-zoneid="559" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
</div>
<ul class="socialNet">
<li class="fb"><a target="_blank" href="http://www.facebook.com/share.php?u=http://klankosova.tv/pese-te-vdekur-pas-protestave-te-dhunshme-ne-indi/">facebook</a></li>
<li class="tw"><a target="_blank" href="https://twitter.com/share?url=http://klankosova.tv/pese-te-vdekur-pas-protestave-te-dhunshme-ne-indi/">twitter</a></li>
</ul>

</article>
<div class="sponsoredArticle">
</div>
<div class="newsTwoOne latest-news">
<h1 class="sectionTitle">Lajmet e fundit nga Lajme</h1>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/thirrja-e-vajgl-per-ballkanin-percarja-demton-integrimin/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/v-2-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/> </div>
<h2 class="newstitle">
Thirrja e Vajgl për Ballkanin: Përçarja dëmton integrimin </h2>
<span class="news-time">14:37, 25 Gusht 2017</span>
 </a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/masht-perfundon-me-sukses-provimi-i-matures/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/masht-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/> </div>
<h2 class="newstitle">
MAShT: Përfundon me sukses Provimi i Maturës </h2>
<span class="news-time">14:27, 25 Gusht 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/hoxha-thote-se-kryesit-e-krimeve-te-luftes-ndaj-kosovareve-duhet-te-ndeshkohen/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/efafeafaf-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/> </div>
<h2 class="newstitle">
Hoxha thotë se kryesit e krimeve të luftës ndaj kosovarëve duhet të nd ... </h2>
<span class="news-time">14:20, 25 Gusht 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/sejdiu-e-hoti-te-ngarkuar-nga-vetevendosje-e-laa-per-harmonizim-qendrimesh/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/dgdcgdg-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/> </div>
<h2 class="newstitle">
Sejdiu e Hoti të ngarkuar nga Vetëvendosje e LAA për harmonizim qëndrim ... </h2>
<span class="news-time">14:13, 25 Gusht 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/drecun-dhe-grliq-listes-serbe-kujdes-me-ke-formoni-qeveri/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/fseafgesg-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/> </div>
<h2 class="newstitle">
Drecun dhe Grliq, Listës Serbe: Kujdes me kë formoni qeveri </h2>
<span class="news-time">13:59, 25 Gusht 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/kryeministrat-e-ballkanit-perendimor-takohen-ne-durres/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/fcasfafa-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/> </div>
<h2 class="newstitle">
Kryeministrat e Ballkanit Perëndimor takohen në Durrës </h2>
<span class="news-time">13:39, 25 Gusht 2017</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne">
<h1 class="sectionTitle">Video lajmet e fundit</h1>
<ul class="threeColVideo">
<li class>
<a href="http://klankosova.tv/veseli-kurti-debati-qe-dridhi-kuvendin-24-08-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/-wLRjF_SdD4/mqdefault.jpg"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Veseli-Kurti: Debati që "dridhi" Kuvendin - 24.08.2017 - Klan Kosova </h3>
<span class="news-time">10:51, 25 Gusht 2017</span>
</div>
</a>
</li>
<li class>
<a href="http://klankosova.tv/famija-iseni-kerkon-ndihme-per-djalin-19-08-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/QdY3-HkGHJQ/mqdefault.jpg"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Famija Iseni kërkon ndihmë për djalin - 19.08.2017 - Klan Kosova </h3>
<span class="news-time">22:29, 19 Gusht 2017</span>
</div>
</a>
</li>
<li class>
<a href="http://klankosova.tv/a-zhbllokohet-situata-politike-me-ndryshime-kushtetuese-16-08-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/NBHvw7Yi10c/mqdefault.jpg"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
A zhbllokohet situata politike me ndryshime kushtetuese? - 16.08.2017 - Kla ... </h3>
<span class="news-time">22:49, 16 Gusht 2017</span>
</div>
</a>
</li>
<li class>
<a href="http://klankosova.tv/rrahet-shefi-i-burgjeve-te-kosoves-16-08-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/vmDA5X6-7XQ/mqdefault.jpg"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Rrahet shefi i burgjeve të Kosovës - 16.08.2017 - Klan Kosova </h3>
<span class="news-time">22:48, 16 Gusht 2017</span>
</div>
</a>
</li>
<li class>
<a href="http://klankosova.tv/fjalosjet-e-deputeteve-ne-takimin-konsultativ-mes-partive-16-08-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/hvO_SSosk5A/mqdefault.jpg"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Fjalosjet e deputetëve në takimin konsultativ mes partive - 16.08.2017 - ... </h3>
<span class="news-time">22:47, 16 Gusht 2017</span>
</div>
</a>
</li>
<li class>
<a href="http://klankosova.tv/mitrovice-komuna-humb-2-milione-euro-16-08-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/LIU4rd3VKWE/mqdefault.jpg"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Mitrovicë, komuna humb 2 milionë euro - 16.08.2017 - Klan Kosova </h3>
<span class="news-time">22:45, 16 Gusht 2017</span>
</div>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne">
<h1 class="sectionTitle">Emisionet e fundit</h1>
<ul class="threeColVideo">
<li class>
<a href="http://klankosova.tv/emisionet/lajmet-2000-24-08-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/lajmet-4-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Lajmet 20:00 - 24.08.2017 - Klan Kosova </h3>
<span class="news-time">23:07, 24 Gusht 2017</span>
</div>
</a>
</li>
<li class>
<a href="http://klankosova.tv/emisionet/info-magazine-avdullah-hoti-24-08-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/hoti-2-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Info Magazine - Avdullah Hoti - 24.08.2017 - Klan Kosova </h3>
<span class="news-time">22:40, 24 Gusht 2017</span>
</div>
</a>
</li>
<li class>
<a href="http://klankosova.tv/emisionet/lajmet-2000-23-08-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/lajmet-3-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Lajmet 20:00 - 23.08.2017 - Klan Kosova </h3>
<span class="news-time">22:54, 23 Gusht 2017</span>
</div>
</a>
</li>
<li class>
<a href="http://klankosova.tv/emisionet/lajmet-2000-22-08-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/lajmet-2-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Lajmet 20:00 - 22.08.2017 - Klan Kosova </h3>
<span class="news-time">22:40, 22 Gusht 2017</span>
</div>
</a>
</li>
<li class>
<a href="http://klankosova.tv/emisionet/info-magazine-artan-muhaxhiri-dardan-islami-22-08-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/dfg-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Info Magazine - Artan Muhaxhiri, Dardan Islami - 22.08.2017 - Klan Kosova </h3>
<span class="news-time">22:26, 22 Gusht 2017</span>
</div>
</a>
</li>
<li class>
<a href="http://klankosova.tv/emisionet/info-magazine-gazmend-syla-faik-bllata-21-08-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/kk-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Info Magazine - Gazmend Syla, Faik Bllata - 21.08.2017 - Klan Kosova </h3>
<span class="news-time">22:39, 21 Gusht 2017</span>
</div>
</a>
</li>
</ul>
</div>
</main>
</div>
<div class="rightSide">
<div class="medium_rctangle">

<ins data-revive-zoneid="445" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>

<div class="newsTwoOne">
<a href="http://klankosova.tv/?cat=2"><h1 class="sectionTitle">Lajmet e fundit</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/thirrja-e-vajgl-per-ballkanin-percarja-demton-integrimin/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/v-2-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/></div>
<h2 class="newstitle">
Thirrja e Vajgl për Ballkanin: Përçarja dëmton integrimin </h2>
<span class="news-time">2:37 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/masht-perfundon-me-sukses-provimi-i-matures/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/masht-193x158.jpg" class="mobile-thumb wp-post-image" alt/>  <h2 class="newstitle">
MAShT: Përfundon me sukses Provimi i Maturës </h2>
<span class="news-time">2:27 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/hoxha-thote-se-kryesit-e-krimeve-te-luftes-ndaj-kosovareve-duhet-te-ndeshkohen/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/efafeafaf-193x158.png" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Hoxha thotë se kryesit e krimeve të luftës ndaj kosovarëve duhet të nd ... </h2>
<span class="news-time">2:20 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/sejdiu-e-hoti-te-ngarkuar-nga-vetevendosje-e-laa-per-harmonizim-qendrimesh/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/dgdcgdg-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Sejdiu e Hoti të ngarkuar nga Vetëvendosje e LAA për harmonizim qëndrim ... </h2>
<span class="news-time">2:13 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/drecun-dhe-grliq-listes-serbe-kujdes-me-ke-formoni-qeveri/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/fseafgesg-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Drecun dhe Grliq, Listës Serbe: Kujdes me kë formoni qeveri </h2>
<span class="news-time">1:59 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/kryeministrat-e-ballkanit-perendimor-takohen-ne-durres/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/fcasfafa-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Kryeministrat e Ballkanit Perëndimor takohen në Durrës </h2>
<span class="news-time">1:39 pm</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne Sport" style="display:none;">
<a href="http://klankosova.tv/?cat=4"><h1 class="sectionTitle">Sport</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/gazeta-guardian-levdon-besnik-hasin/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/ARAGTASG-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/></div>
<h2 class="newstitle">
Gazeta Guardian lëvdon Besnik Hasin </h2>
<span class="news-time">2:37 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/shorti-i-europa-league-skenderbeu-kunder-partizanit-te-beogradit/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/faefasgs-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Shorti i Europa League: Skënderbeu kundër Partizanit të Beogradit </h2>
<span class="news-time">1:54 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/hasi-per-shortin-e-chl-grupi-i-veshtire-do-bejme-me-te-miren/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/fafafgggg-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Hasi për shortin e CHL: Grupi i vështirë – do bëjmë më të mirën </h2>
<span class="news-time">1:44 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/ronaldo-keta-jane-lojtaret-e-se-ardhmes/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/2erdrgydryhd-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Ronaldo: Këta janë lojtarët e së ardhmes  </h2>
<span class="news-time">11:49 am</span>
</a>
</li>
</ul>
</div>
<div class="medium_rctangle_half">

<ins data-revive-zoneid="446" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div class="clearSpace">&nbsp;</div>
<div class="kolumne">
<a href="http://klankosova.tv/kolumn/"><h1 class="sectionTitle">Kolumne</h1></a>
<div class="firstColumn">
<a href="http://klankosova.tv/kolumne/politika-qe-tallet-me-gjuhen-e-nje-populli/"><div class="circle-mask"><img src="http://klankosova.tv/wp-content/uploads/2015/03/baton-haxhiu1.jpg"/></div> <span>Baton Haxhiu</span>
<h2>Politika që tallet me gjuhën e një populli</h2></a> </div>
<ul class="list">
<li><a href="http://klankosova.tv/kolumne/perpara-malit-me-emrin-arben-xhaferi/"> <span>Mentor Nazarko</span>
<h2>Përpara malit me emrin Arbën Xhaferi</h2></a></li> <li><a href="http://klankosova.tv/kolumne/pse-vucic-po-tregohet-realist-me-kosoven/"> <span>David L. Philips</span>
<h2>Pse Vuçiç po tregohet &#8220;realist&#8221; me Kosovën?</h2></a></li> </ul>
</div>
<div class="clearSpace">&nbsp;</div>
<div class="newsTwoOne " style="display:none;">
<a href="http://klankosova.tv/prive/"><h1 class="sectionTitle">Prive</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/the-voice-kids-nis-perzgjedhja-e-zerave-me-te-mire/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/the-voice-kids-uk-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/></div>
<h2 class="newstitle">
“The Voice Kids”, nis përzgjedhja e zërave më të mirë </h2>
<span class="news-time">2:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/kim-kardashian-me-dukje-si-te-lilkim/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/kl-193x158.png" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Kim Kardashian me dukje si të Lil'Kim </h2>
<span class="news-time">1:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/mel-b-me-akuza-te-reja-ndaj-ish-bashkeshortit/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/0824-mel-b-stephen-belafonte-tmz-getty-4-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Mel B me akuza të reja ndaj ish bashkëshortit </h2>
<span class="news-time">12:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/ciljeta-nervoz-me-gazetaret/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/pas-zvogëlimit-të-gjoksit-Çiljeta-rrit…foto-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Çiljeta nervoz me gazetarët </h2>
<span class="news-time">11:00 am</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne ">
<a href="http://klankosova.tv/shendet/"><h1 class="sectionTitle">Shëndet</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/ushqimet-qe-ndihmojne-me-memorien/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/arrat-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/></div>
<h2 class="newstitle">
Ushqimet që ndihmojnë me memorien </h2>
<span class="news-time">1:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/si-te-ndihmoni-femijen-kur-ece-ne-gjume/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/gjume30-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Si të ndihmoni fëmijën kur ecë në gjumë? </h2>
<span class="news-time">11:00 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/si-te-shmangim-eren-e-keqe-nga-sqetullat-dhe-kembet/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/How-To-Get-Rid-Of-Dark-Armpits-Quick-Naturally-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Si të shmangim erën e keqe nga sqetullat dhe këmbët </h2>
<span class="news-time">8:58 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/kaq-jashteqitje-brenda-dites-jane-normale/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/jashteqitja-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Kaq jashtëqitje brenda ditës janë normale </h2>
<span class="news-time">9:56 pm</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne ">
<a href><h1 class="sectionTitle"></h1></a>
<ul class="twoImage">
</ul>
</div>
<div class="newsTwoOne ">
<a href="http://klankosova.tv/lifestyle/"><h1 class="sectionTitle">Lifestyle</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/femija-imiton-skenen-e-aktorit-te-preferuar-i-shpeton-jeten-vellait/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/08/97523755_el-hero002-po-main-600x-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt/></div>
<h2 class="newstitle">
Fëmija imiton skenën e aktorit të preferuar, i shpëton jetën vëllait </h2>
<span class="news-time">12:55 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/arti-ne-hije-foto/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/4-7-193x158.png" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Arti në hije (FOTO) </h2>
<span class="news-time">9:39 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/menyra-me-e-mire-per-te-pastruar-hekurin-e-djegur/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/hekuri1-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Mënyra më e mirë për të pastruar hekurin e djegur </h2>
<span class="news-time">10:07 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/behuni-fotografe-profesioniste-me-ane-te-ketyre-metodave/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/08/easy-camera-hacks-how-to-improve-photography-skills-13-596f534470add__700-193x158.jpg" class="mobile-thumb wp-post-image" alt/> <h2 class="newstitle">
Bëhuni fotografë profesionistë me anë të këtyre metodave </h2>
<span class="news-time">6:32 pm</span>
</a>
</li>
</ul>
</div>
<div class="medium_rctangle">

<ins data-revive-zoneid="447" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div class="footer-wrapper a">
<div class="centered">
<div class="footerCol">
<h4>Ballina</h4>
<div class="menu-kategorite-container"><ul id="menu-kategorite-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-329"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://klankosova.tv/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://klankosova.tv/prive/">Prive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2090"><a href="http://klankosova.tv/kolumn/">Kolumne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://klankosova.tv/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://klankosova.tv/shendet/">Shëndet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://klankosova.tv/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52106"><a href="http://klankosova.tv/tech-auto/">Tech &#038; Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23060"><a href="http://klankosova.tv/kuriozitete/">Kuriozitete</a></li>
</ul></div> </div>
<div class="footerCol">
<h4>Emisionet</h4>
<div class="menu-departamentet-container"><ul id="menu-departamentet" class="menu"><li id="menu-item-3165" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3165"><a href="http://klankosova.tv/katemisionet/zona-b/">Zona B</a></li>
<li id="menu-item-3164" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3164"><a href="http://klankosova.tv/katemisionet/info-magazine/">Info Magazine</a></li>
<li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3174"><a href="http://klankosova.tv/katemisionet/ora-7/">Ora 7</a></li>
<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3173"><a href="http://klankosova.tv/katemisionet/prive/">Prive</a></li>
<li id="menu-item-3167" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3167"><a href="http://klankosova.tv/katemisionet/ora-e-pasdites/">Ora e Pasdites</a></li>
<li id="menu-item-3166" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3166"><a href="http://klankosova.tv/katemisionet/familja-ime/">Familja ime</a></li>
<li id="menu-item-3171" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3171"><a href="http://klankosova.tv/katemisionet/ju-flet-prishtina/">Ju Flet Prishtina</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3170"><a href="http://klankosova.tv/katemisionet/sports-show/">Sports Show</a></li>
<li id="menu-item-57834" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-57834"><a href="http://klankosova.tv/katemisionet/wazzup/">Wazzup</a></li>
</ul></div> </div>
<div class="footerCol">
<h4>Klan Kosova</h4>
<div class="menu-klankosova-container"><ul id="menu-klankosova" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://klankosova.tv/per-ne/">Për ne</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338471"><a href="http://klankosova.tv/konkurs-pune/">Konkurs pune</a></li>
</ul></div> <p>
<b>Frekuenca për Satelit:</b><br>
Digitalb W2<br>
Freq. 10804<br>
S/R 29950<br>
Polarizimi: H
</p>
</div>
<div class="footerCol last">
<h4>Kontakte</h4>
<p>info[at]klankosova.tv<br/>
038 76 76 80</p>
<p><span style="font-size: medium;"><strong>MARKETING</strong></span></p>
<p><strong>Web</strong><br/>
webmarketing[at]klankosova.tv</p>
<p><strong>TV</strong><br/>
yllka.hamiti[at]klankosova.tv<br/>
liberta.spahiu[at]klankosova.tv<br/>
045 321 456<br/>
045 321 457</p>
</div>
<div class="bottom-footer">
<a class="footer-logo" title="Klan Kosova">
<img width="298" height="86" src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/footer_logo.png" alt="Klan Kosova"/>
</a>
<p class="copyright">&copy; Klan Kosova 2017</p>
</div>
</div>
</div>
<script type="text/javascript" src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.tools.min.js?ver=20132319"></script>
<script type="text/javascript" src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery-ui.min.js?ver=20120228"></script>
<script type="text/javascript" src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.tinyscrollbar.min.js?ver=20123236"></script>
<script type="text/javascript" src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.carouFredSel-6.0.4-packed.js?ver=20223230"></script>
<script type="text/javascript" src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/navigation.js?ver=20120202"></script>
<script type="text/javascript" src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.flexslider-min.js?ver=20123768"></script>
<script type="text/javascript" src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/functions.js?ver=22130117"></script>
<script type="text/javascript" src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.pack.js?ver=20138118"></script>
<script type="text/javascript" src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox-thumbs.js?ver=20136119"></script>
<script type="text/javascript" src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.media.js?ver=20139120"></script>
<script type="text/javascript" src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/skip-link-focus-fix.js?ver=20131115"></script>
<script type="text/javascript" src="http://klankosova.tv/wp-includes/js/comment-reply.min.js?ver=4.7.4"></script>
<script type="text/javascript" src="http://klankosova.tv/wp-includes/js/wp-embed.min.js?ver=4.7.4"></script>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('a.search').click(function(){
			jQuery('.search-wrapper').toggleClass('showSearch');
			jQuery('.search-wrapper .search-field').focus();
		});
		var distance = jQuery('.nav-wrapper').offset().top,
		$window = jQuery(window);

		$window.scroll(function() {
		if ($window.scrollTop() >= jQuery('.site-header  .centered').outerHeight()) {
		jQuery('body').addClass('is-sticky')
		} else {

		jQuery('body').removeClass('is-sticky')
		}
		});
	});
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '933482443382715'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=933482443382715&ev=PageView&noscript=1"
/></noscript>


</script>
</body>
</html>
