<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://klankosova.tv/xmlrpc.php">
<link href='http://klankosova.tv/wp-content/themes/klankosova-tv/css/flexslider.css' rel='stylesheet' type='text/css'>
<link href='http://klankosova.tv/wp-content/themes/klankosova-tv/css/niti.css' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox-thumbs.css" media="screen" />
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href="http://klankosova.tv/wp-content/themes/klankosova-tv/images/favicon.ico" rel="shortcut icon" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/klankosova/loader.js',
  'tb_loader_script');
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '114839629070286'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=114839629070286&ev=PageView&noscript=1"
/></noscript>


<title>Madridi tall liderët katalanas rreth deklaratës për pavarësi &#8211; Klan Kosova</title>
<link rel='dns-prefetch' href='//klankosova.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Feed" href="http://klankosova.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Comments Feed" href="http://klankosova.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Madridi tall liderët katalanas rreth deklaratës për pavarësi Comments Feed" href="http://klankosova.tv/madridi-tall-lideret-katalanas-rreth-deklarates-per-pavaresi/feed/" />
<meta property="og:title" content="Madridi tall liderët katalanas rreth deklaratës për pavarësi" /><meta property="og:description" content="" /><meta property="og:image" content="http://klankosova.tv/wp-content/uploads/2017/10/katalonia-2.jpg" /><meta property="og:type" content="article" /><meta property="og:url" content="http://klankosova.tv/madridi-tall-lideret-katalanas-rreth-deklarates-per-pavaresi/" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/klankosova.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css' href='http://klankosova.tv/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.31' type='text/css' media='all' />
<link rel='stylesheet' id='klankosova-tv-style-css' href='http://klankosova.tv/wp-content/themes/klankosova-tv/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='klankosova-tv-responsive-style-css' href='http://klankosova.tv/wp-content/themes/klankosova-tv/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://klankosova.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://klankosova.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://klankosova.tv/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Venezuela triumfon ndaj Paraguait' href='http://klankosova.tv/venezuela-triumfon-ndaj-paraguait/' />
<link rel='next' title='Kryemadhi: Rama e përdori Metën si &#8220;antiplumb&#8221; ndaj sulmeve' href='http://klankosova.tv/kryemadhi-rama-e-perdori-meten-si-antiplumb-ndaj-sulmeve/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://klankosova.tv/madridi-tall-lideret-katalanas-rreth-deklarates-per-pavaresi/" />
<link rel='shortlink' href='http://klankosova.tv/?p=631973' />
<link rel="alternate" type="application/json+oembed" href="http://klankosova.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklankosova.tv%2Fmadridi-tall-lideret-katalanas-rreth-deklarates-per-pavaresi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://klankosova.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklankosova.tv%2Fmadridi-tall-lideret-katalanas-rreth-deklarates-per-pavaresi%2F&#038;format=xml" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "http://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=310860795753134&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:pages" content="540888899289642" />
<meta property="ia:markup_url" content="http://klankosova.tv/madridi-tall-lideret-katalanas-rreth-deklarates-per-pavaresi/?ia_markup=1" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery-1.10.2.min.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"3QXBm1akKd60fn", domain:"klankosova.tv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3QXBm1akKd60fn" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body class="post-template-default single single-post postid-631973 single-format-standard group-blog">
<style type="text/css">
	.home #liveStream iframe {
		background-color: #333333;
	}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6867190-2', 'auto');
  ga('send', 'pageview');

</script>
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="centered">
<div class="site-branding">
<h1 class="site-title"><a href="http://klankosova.tv/" rel="home"><img width="241" height="85" src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/logo.png" /></a></h1>
<div class="socialHolder">
<ul class="socialNet">
<li class="fb"><a href="https://www.facebook.com/KKosovaOfficial?fref=ts" target="_blank" title="facebook">Facebook</a></li>
<li class="tw"><a href="https://twitter.com/KlanKosova" title="twitter" target="_blank">twitter</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/KlanKosovaOfficial" target="_blank" title="youtube">youtube</a></li>
</ul>
<a class="search" href="javascript:void(0);" title="Kërko...">Kërko</a>
<div class="search-wrapper">
<form role="search" method="get" class="search-form" action="http://klankosova.tv/">
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Kërko …" value="" name="s" title="Kërko …" />
</form>
</div>

</div>
<div class="adBanner leadBanner" style="display:block;float: left;width: 728px; height: 90px; position: absolute;right: 0;top: 20px;">

</div>
</div>
</div>
<div class="nav-wrapper">
<div class=" centered">
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span></span></button>
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-428"><a href="http://klankosova.tv/katemisionet/zona-b/">Zona B</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-433"><a href="http://klankosova.tv/katemisionet/info-magazine/">Info Magazine</a></li>
<li id="menu-item-127199" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127199"><a href="http://klankosova.tv/katemisionet/ora-e-fundit/">Ora e Fundit</a></li>
<li id="menu-item-164538" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-164538"><a href="http://klankosova.tv/katemisionet/nin/">NIN</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-429"><a href="http://klankosova.tv/katemisionet/ora-7/">Ora 7</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-430"><a href="http://klankosova.tv/katemisionet/prive/">Prive</a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2365"><a href="http://klankosova.tv/katemisionet/ora-e-pasdites/">Ora e Pasdites</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-432"><a href="http://klankosova.tv/katemisionet/familja-ime/">Familja ime</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-439"><a>TË TJERA</a>
<ul class="sub-menu">
<li id="menu-item-127936" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127936"><a href="http://klankosova.tv/katemisionet/champion-quiz/">Champion</a></li>
<li id="menu-item-2370" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2370"><a href="http://klankosova.tv/katemisionet/wazzup/">Wazzup</a></li>
<li id="menu-item-7078" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-7078"><a href="http://klankosova.tv/katemisionet/sports-show/">Sports Show</a></li>
<li id="menu-item-2371" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2371"><a href="http://klankosova.tv/katemisionet/ju-flet-prishtina/">Ju Flet PR</a></li>
<li id="menu-item-7077" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-7077"><a href="http://klankosova.tv/katemisionet/minuta-e-fundit/">Minuta e Fundit</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127205"><a href="http://klankosova.tv/katemisionet/kete-jave/">Këtë Javë</a></li>
<li id="menu-item-63392" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-63392"><a href="http://klankosova.tv/katemisionet/beso-ne-mua/">Beso në mua</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div id="liveStream" class="all">
<span></span>
</div>
<script type="text/javascript">
		 iframeLink = 'http://stream.itprishtina.com/klanks/';
		</script>
</header>
<div class="centered">
<div class="leftSideBanner" style="position: absolute;left: 50%;top: 169px;margin-left: -698px;width: 160px;height: 600px;">

<ins data-revive-zoneid="443" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div class="rightSideBanner" style="position: absolute;right: 50%;top: 169px;margin-right: -698px;width: 160px;height: 600px;">

<ins data-revive-zoneid="444" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div class="subMenuCat"><ul id="menu-kategorite" class="menu"><li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-329"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://klankosova.tv/sport/">Sport</a></li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://klankosova.tv/prive/">Prive</a></li>
<li id="menu-item-2090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2090"><a href="http://klankosova.tv/kolumn/">Kolumne</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://klankosova.tv/kulture/">Kulturë</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://klankosova.tv/shendet/">Shëndet</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://klankosova.tv/lifestyle/">Lifestyle</a></li>
<li id="menu-item-52106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52106"><a href="http://klankosova.tv/tech-auto/">Tech &#038; Auto</a></li>
<li id="menu-item-23060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23060"><a href="http://klankosova.tv/kuriozitete/">Kuriozitete</a></li>
</ul></div>

<div class="banner-holder">

<ins data-revive-zoneid="440" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<header class="entry-header">
<h1 class="entry-title">Madridi tall liderët katalanas rreth deklaratës për pavarësi</h1> 
</header>
<ul class="social_share_article is-fixed">
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://klankosova.tv/madridi-tall-lideret-katalanas-rreth-deklarates-per-pavaresi/" title="Shperndaje ne Facebook"></a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/home?status=http://klankosova.tv/madridi-tall-lideret-katalanas-rreth-deklarates-per-pavaresi/ " title="Shperndaje ne Twitter"></a>
</li>
<li class="viber">
<a target="_blank" href="#" id="share_viber" title="Shperndaje ne Viber"></a>
</li>
<li class="messenger">
<a target="_blank" href="fb-messenger://share/?link=http://klankosova.tv/madridi-tall-lideret-katalanas-rreth-deklarates-per-pavaresi/"></a>
</li>
</ul>
<script>
			var buttonID = "share_viber";
			var text = "http://klankosova.tv/madridi-tall-lideret-katalanas-rreth-deklarates-per-pavaresi/";
			document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));
			</script>
<main id="main" class="leftSide" role="main">
<article id="post-631973" class="post-631973 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-rajoni-dhe-bota">
<div class="entry-content">
<div class="shortText">
</div>
<div class="post-thumbnail-single">
<img width="660" height="405" src="http://klankosova.tv/wp-content/uploads/2017/10/katalonia-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://klankosova.tv/wp-content/uploads/2017/10/katalonia-2.jpg 660w, http://klankosova.tv/wp-content/uploads/2017/10/katalonia-2-300x184.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /> </div>
<span class="news-time">8:36, 11 Tetor 2017</span>
<div class="bannerMobile">
<div id="taboola-mid-article-bulk"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'mid-article-bulk1',
			    container: 'taboola-mid-article-bulk',
			    placement: 'Mid Article Bulk',
			    target_type: 'mix'
			  });
			</script>
</div>
<div>
<div style="display:none;">
</div>
<p>Qeveria e Spanjës ka anuluar deklaratën e pavarësisë të nënshkruar nga presidenti i Katalonisë, Carles Puigdemont.</p>
<p>Ata më tej kanë mohuar thirrjet për ndërhyrje, shkruan BBC, përcjellë Klan Kosova.</p>
<p>Zëvendëskryeministri i Spanjës e ka përshkruar Puigdemont si dikush “që nuk e di se ku është dhe kah është duke shkruar”.</p>
<p>Kryeministri, Mariano Rajoy do të mbledh kabinetin e tij në një mbledhje urgjente për të diskutuar për hapat e mëtejmë të qeverisë.</p>
<p>Puigdemont ka nënshkruar deklaratën e pavarësisë të martën, por që ka pezulluar implementimin për t’i lejuar negociatat.</p>
<p>Ka spekulime se presidenti katallan mund të shpall pavarësinë, çka do të bënte që Spanja që thellohej edhe më në krizë.</p>
<h1 class="sectionTitle">Interesante</h2>

<ins data-revive-zoneid="559" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
</div>
<ul class="socialNet">
<li class="fb"><a target="_blank" href="http://www.facebook.com/share.php?u=http://klankosova.tv/madridi-tall-lideret-katalanas-rreth-deklarates-per-pavaresi/">facebook</a></li>
<li class="tw"><a target="_blank" href="https://twitter.com/share?url=http://klankosova.tv/madridi-tall-lideret-katalanas-rreth-deklarates-per-pavaresi/">twitter</a></li>
</ul>

</article>
<div class="sponsoredArticle">
</div>
<div class="newsTwoOne latest-news">
<h1 class="sectionTitle">Lajmet e fundit nga Lajme</h1>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/shkoder-tritol-inspektores-se-arsimit/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/1507705309shkodra-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> </div>
<h2 class="newstitle">
Shkodër, tritol inspektores së Arsimit </h2>
<span class="news-time">9:13, 11 Tetor 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/daciq-ia-kendon-erdoganit-osman-agenvideo/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/dacic-1-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> </div>
<h2 class="newstitle">
Daçiq ia këndon "Osman Agën" Erdoganit (VIDEO) </h2>
<span class="news-time">9:09, 11 Tetor 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/bernabiq-pres-hapjen-e-kapitujve-te-ri-deri-ne-fund-te-vitit/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/BRNABIQ-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> </div>
<h2 class="newstitle">
Bërnabiq: Pres hapjen e kapitujve të ri deri në fund të vitit </h2>
<span class="news-time">9:00, 11 Tetor 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/spanja-falenderon-serbine-qe-nuk-ia-dergoi-ke-se-letren-per-kosoven/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/spanja-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> </div>
<h2 class="newstitle">
Spanja falënderon Serbinë që nuk ia dërgoi KE-së letrën për Kosovën </h2>
<span class="news-time">8:52, 11 Tetor 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/shume-viktima-e-te-zhdukur-pas-zjarreve-ne-kaliforni/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/0a8d5e47-8896-4fbc-a104-edbd10db14f0-cx0-cy10-cw0-w987-r1-s-r1-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> </div>
<h2 class="newstitle">
Shumë viktima e të zhdukur pas zjarreve në Kaliforni </h2>
<span class="news-time">8:41, 11 Tetor 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/reagon-ndocaj-ska-urdherarrest-per-mua-po-udhetoj-drejt-italise/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2015/10/eduart-ndocaj-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> </div>
<h2 class="newstitle">
Reagon Ndocaj: S’ka urdhërarrest për mua, po udhëtoj drejt Italisë </h2>
<span class="news-time">8:39, 11 Tetor 2017</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne">
<h1 class="sectionTitle">Video lajmet e fundit</h1>
<ul class="threeColVideo">
<li class="">
<a href="http://klankosova.tv/shpend-ahmeti-prezanton-planin-e-mobilitetit-07-10-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/shpend-ahmeti-1-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Shpend Ahmeti prezanton planin e mobilitetit - 07.10.2017 - Klan Kosova </h3>
<span class="news-time">20:46, 7 Tetor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/bora-e-zbardh-heret-kosoven-07-10-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/bora-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Bora e zbardh herët Kosovën - 07.10.2017 - Klan Kosova </h3>
<span class="news-time">20:29, 7 Tetor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/stomatologet-mblidhen-ne-konference-rajonale-07-10-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/dhembet-1-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Stomatologët mblidhen në konferencë rajonale - 07.10.2017 - Klan Kosova </h3>
<span class="news-time">20:22, 7 Tetor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/ministri-i-shendetesise-mjekeve-te-jeni-ne-krye-te-detyres-07-10-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/uran-ismaili-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ministri i Shëndetësisë, mjekëve: Të jeni në krye të detyrës - 07.1 ... </h3>
<span class="news-time">20:18, 7 Tetor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/tedx-rrefehen-njerezit-e-suksesshem-07-10-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/veliaj-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
TEDx, rrëfehen njerëzit e suksesshëm - 07.10.2017 - Klan Kosova </h3>
<span class="news-time">20:12, 7 Tetor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/kater-kosovare-ne-qeverine-rama-07-10-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/rama-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Katër kosovarë në qeverinë Rama - 07.10.2017 - Klan Kosova </h3>
<span class="news-time">20:08, 7 Tetor 2017</span>
</div>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne">
<h1 class="sectionTitle">Emisionet e fundit</h1>
<ul class="threeColVideo">
<li class="">
<a href="http://klankosova.tv/emisionet/lajmet-2000-10-10-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/dfxdff-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Lajmet 20:00 - 10.10.2017 - Klan Kosova </h3>
<span class="news-time">23:46, 10 Tetor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/info-lokale-safet-kamberi-10-10-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/cvhbcvbcvb-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Info Lokale: Safet Kamberi - 10.10.2017 - Klan Kosova </h3>
<span class="news-time">20:23, 10 Tetor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/lajmet-2000-09-10-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/dU0AWLvmOlw/mqdefault.jpg" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Lajmet 20:00 - 09.10.2017 - Klan Kosova </h3>
<span class="news-time">23:05, 9 Tetor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/info-lokale-sabiha-shala-koce-trajanovski-09-10-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/dfvdg-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Info Lokale: Sabiha Shala, Koce Trajanovski - 09.10.2017 - Klan Kosova </h3>
<span class="news-time">20:57, 9 Tetor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/lajmet-2000-08-10-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/mjellma-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Lajmet 20:00 - 08.10.2017 - Klan Kosova </h3>
<span class="news-time">22:06, 8 Tetor 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/lajmet-2000-07-10-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/73DRtWPar98/mqdefault.jpg" /> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Lajmet 20:00 - 07.10.2017 - Klan Kosova </h3>
<span class="news-time">22:00, 7 Tetor 2017</span>
</div>
</a>
</li>
</ul>
</div>
</main>
</div>
<div class="rightSide">
<div class="medium_rctangle">

<ins data-revive-zoneid="445" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>

<div class="newsTwoOne">
<a href="http://klankosova.tv/?cat=2"><h1 class="sectionTitle">Lajmet e fundit</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/shkoder-tritol-inspektores-se-arsimit/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/1507705309shkodra-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /></div>
 <h2 class="newstitle">
Shkodër, tritol inspektores së Arsimit </h2>
<span class="news-time">9:13 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/daciq-ia-kendon-erdoganit-osman-agenvideo/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/dacic-1-193x158.png" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Daçiq ia këndon "Osman Agën" Erdoganit (VIDEO) </h2>
<span class="news-time">9:09 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/obeziteti-te-femijet-dhe-adoleshentet-ne-bote-ne-rritje/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/98247144_gettyimages-642035968-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Obeziteti te fëmijët dhe adoleshentët në botë në rritje </h2>
<span class="news-time">9:00 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/bernabiq-pres-hapjen-e-kapitujve-te-ri-deri-ne-fund-te-vitit/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/BRNABIQ-193x158.png" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Bërnabiq: Pres hapjen e kapitujve të ri deri në fund të vitit </h2>
<span class="news-time">9:00 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/mesoni-ngjyrat-me-spiderman-in-video/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/Untitled1wdfwefwefewfwe-193x158.png" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Mësoni ngjyrat me Spiderman-in (VIDEO) </h2>
<span class="news-time">9:00 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/spanja-falenderon-serbine-qe-nuk-ia-dergoi-ke-se-letren-per-kosoven/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/spanja-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Spanja falënderon Serbinë që nuk ia dërgoi KE-së letrën për Kosovën </h2>
<span class="news-time">8:52 am</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne Sport" style="display:none;">
<a href="http://klankosova.tv/?cat=4"><h1 class="sectionTitle">Sport</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/goli-qe-la-shba-ne-jashte-kupes-se-botes-video/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/goli-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /></div>
<h2 class="newstitle">
“Goli” që la SHBA-në jashtë Kupës së Botës (VIDEO) </h2>
<span class="news-time">9:14 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/uruguai-fiton-ndaj-bolivise/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/20171011T021244Z_2_LYNXMPED9A03S_RTROPTP_4_SOCCERWORLDCUPURYBOL-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Uruguai fiton ndaj Bolivisë </h2>
<span class="news-time">8:50 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/peru-dhe-kolumbia-me-barazim-drejt-kualifikimit/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/4536149B00000578-4968256-image-a-7_1507687281435-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Peru dhe Kolumbia me barazim drejt kualifikimit </h2>
<span class="news-time">8:41 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/venezuela-triumfon-ndaj-paraguait/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/venezuela_x_paraguai-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Venezuela triumfon ndaj Paraguait </h2>
<span class="news-time">8:34 am</span>
</a>
</li>
</ul>
</div>
<div class="medium_rctangle_half">

<ins data-revive-zoneid="446" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div class="clearSpace">&nbsp;</div>
<div class="kolumne">
<a href="http://klankosova.tv/kolumn/"><h1 class="sectionTitle">Kolumne</h1></a>
<div class="firstColumn">
<a href="http://klankosova.tv/kolumne/gjykata-speciale-dhe-pasojat-eventuale/"><div class="circle-mask"><img src="http://klankosova.tv/wp-content/uploads/2015/03/baton-haxhiu1.jpg" /></div> <span>Baton Haxhiu</span>
<h2>Gjykata Speciale dhe pasojat eventuale</h2></a> </div>
<ul class="list">
<li><a href="http://klankosova.tv/kolumne/ligjet-i-ben-shteti-lgbt-eshte-person-juridik-si-kisha-dhe-bik/"> <span>Xhemal Ahmeti</span>
<h2>Ligjet i bën shteti, LGBT është person juridik – si Kisha dhe BIK</h2></a></li> <li><a href="http://klankosova.tv/kolumne/te-shemben-muret-mentale/"> <span>Hashim Thaçi</span>
<h2>Të shemben muret mentale</h2></a></li> </ul>
</div>
<div class="clearSpace">&nbsp;</div>
<div class="newsTwoOne " style="display:none;">
<a href="http://klankosova.tv/prive/"><h1 class="sectionTitle">Prive</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/632009-2/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/453546F400000578-0-image-a-58_1507677105540-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /></div>
<h2 class="newstitle">
Kardashian më në formë se kurrë (FOTO) </h2>
<span class="news-time">9:12 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/bruno-arrin-sukses-me-a-me-do-video/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/bruno-1-193x158.png" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Bruno arrin sukses me “A më do” (VIDEO) </h2>
<span class="news-time">12:12 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/fejohet-damien-chazelle/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/lala-193x158.png" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Fejohet Damien Chazelle </h2>
<span class="news-time">11:01 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/cara-delevingne-flet-per-betejen-me-depresionin/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/41ef5d28767f7fd09979990ae6f0f556-193x158.png" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Cara Delevingne flet për betejën me depresionin </h2>
<span class="news-time">10:00 pm</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne ">
<a href="http://klankosova.tv/shendet/"><h1 class="sectionTitle">Shëndet</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/obeziteti-te-femijet-dhe-adoleshentet-ne-bote-ne-rritje/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/98247144_gettyimages-642035968-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /></div>
<h2 class="newstitle">
Obeziteti te fëmijët dhe adoleshentët në botë në rritje </h2>
<span class="news-time">9:00 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/grate-me-presion-te-larte-te-gjakut-ne-te-40-tat-me-te-rrezikuara-nga-cmenduria/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/450B13CE00000578-4950046-image-a-42_1507155485979-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Gratë me presion të lartë të gjakut në të 40-tat, më të rrezikuara ... </h2>
<span class="news-time">11:45 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/testi-gjenetik-tregon-gjasat-per-zhvillimin-e-kancerit-te-gjirit/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/gene-breast-cancer-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Testi gjenetik tregon gjasat për zhvillimin e kancerit të gjirit </h2>
<span class="news-time">9:30 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/buzeqeshni-ne-diten-kur-vaksinoheni/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/06E8589F000005DC-0-image-a-105_1507595160896-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Buzëqeshni në ditën kur vaksinoheni! </h2>
<span class="news-time">8:30 pm</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne ">
<a href=""><h1 class="sectionTitle"></h1></a>
<ul class="twoImage">
</ul>
</div>
<div class="newsTwoOne ">
<a href="http://klankosova.tv/lifestyle/"><h1 class="sectionTitle">Lifestyle</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/mesoni-ngjyrat-me-spiderman-in-video/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/10/Untitled1wdfwefwefewfwe-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="" /></div>
<h2 class="newstitle">
Mësoni ngjyrat me Spiderman-in (VIDEO) </h2>
<span class="news-time">9:00 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/shenjat-qe-trupi-juaj-ka-nevoje-per-zink/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/44F92B9C00000578-4942280-image-a-21_1506983253020-193x158.jpg" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Shenjat që trupi juaj ka nevojë për zink </h2>
<span class="news-time">11:45 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/cizmet-ne-trend-per-kete-vjeshte/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/cizme-193x158.png" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
Çizmet në trend për këtë vjeshtë </h2>
<span class="news-time">8:25 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/e-frikshme-treni-terheq-zvarre-karrocen-e-femijeve-video/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/10/cfhbcvb-193x158.png" class="mobile-thumb wp-post-image" alt="" /> <h2 class="newstitle">
E frikshme: Treni tërheq zvarrë karrocën e fëmijëve (VIDEO) </h2>
<span class="news-time">7:56 pm</span>
</a>
</li>
</ul>
</div>
<div class="medium_rctangle">

<ins data-revive-zoneid="447" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div class="footer-wrapper a">
<div class="centered">
<div class="footerCol">
<h4>Ballina</h4>
<div class="menu-kategorite-container"><ul id="menu-kategorite-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-329"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://klankosova.tv/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://klankosova.tv/prive/">Prive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2090"><a href="http://klankosova.tv/kolumn/">Kolumne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://klankosova.tv/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://klankosova.tv/shendet/">Shëndet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://klankosova.tv/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52106"><a href="http://klankosova.tv/tech-auto/">Tech &#038; Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23060"><a href="http://klankosova.tv/kuriozitete/">Kuriozitete</a></li>
</ul></div> </div>
<div class="footerCol">
<h4>Emisionet</h4>
<div class="menu-departamentet-container"><ul id="menu-departamentet" class="menu"><li id="menu-item-3165" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3165"><a href="http://klankosova.tv/katemisionet/zona-b/">Zona B</a></li>
<li id="menu-item-3164" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3164"><a href="http://klankosova.tv/katemisionet/info-magazine/">Info Magazine</a></li>
<li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3174"><a href="http://klankosova.tv/katemisionet/ora-7/">Ora 7</a></li>
<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3173"><a href="http://klankosova.tv/katemisionet/prive/">Prive</a></li>
<li id="menu-item-3167" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3167"><a href="http://klankosova.tv/katemisionet/ora-e-pasdites/">Ora e Pasdites</a></li>
<li id="menu-item-3166" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3166"><a href="http://klankosova.tv/katemisionet/familja-ime/">Familja ime</a></li>
<li id="menu-item-3171" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3171"><a href="http://klankosova.tv/katemisionet/ju-flet-prishtina/">Ju Flet Prishtina</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3170"><a href="http://klankosova.tv/katemisionet/sports-show/">Sports Show</a></li>
<li id="menu-item-57834" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-57834"><a href="http://klankosova.tv/katemisionet/wazzup/">Wazzup</a></li>
</ul></div> </div>
<div class="footerCol">
<h4>Klan Kosova</h4>
<div class="menu-klankosova-container"><ul id="menu-klankosova" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://klankosova.tv/per-ne/">Për ne</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338471"><a href="http://klankosova.tv/konkurs-pune/">Konkurs pune</a></li>
</ul></div> <p>
<b>Frekuenca për Satelit:</b><br>
Digitalb W2<br>
Freq. 10804<br>
S/R 29950<br>
Polarizimi: H
</p>
</div>
<div class="footerCol last">
<h4>Kontakte</h4>
<p>info[at]klankosova.tv<br />
038 76 76 80</p>
<p><span style="font-size: medium;"><strong>MARKETING</strong></span></p>
<p><strong>Web</strong><br />
webmarketing[at]klankosova.tv</p>
<p><strong>TV</strong><br />
yllka.hamiti[at]klankosova.tv<br />
liberta.spahiu[at]klankosova.tv<br />
045 321 456<br />
045 321 457</p>
</div>
<div class="bottom-footer">
<a class="footer-logo" title="Klan Kosova">
<img width="298" height="86" src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/footer_logo.png" alt="Klan Kosova" />
</a>
<p class="copyright">&copy; Klan Kosova 2017</p>
</div>
</div>
</div>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.tools.min.js?ver=20132319'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery-ui.min.js?ver=20120228'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.tinyscrollbar.min.js?ver=20123236'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.carouFredSel-6.0.4-packed.js?ver=20223230'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/navigation.js?ver=20120202'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.flexslider-min.js?ver=20123768'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/functions.js?ver=22130117'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.pack.js?ver=20138118'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox-thumbs.js?ver=20136119'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.media.js?ver=20139120'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/skip-link-focus-fix.js?ver=20131115'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('a.search').click(function(){
			jQuery('.search-wrapper').toggleClass('showSearch');
			jQuery('.search-wrapper .search-field').focus();
		});
		var distance = jQuery('.nav-wrapper').offset().top,
		$window = jQuery(window);

		$window.scroll(function() {
		if ($window.scrollTop() >= jQuery('.site-header  .centered').outerHeight()) {
		jQuery('body').addClass('is-sticky')
		} else {

		jQuery('body').removeClass('is-sticky')
		}
		});
	});
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '933482443382715'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=933482443382715&ev=PageView&noscript=1"
/></noscript>


</script>
</body>
</html>
