<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://klankosova.tv/xmlrpc.php">
<link href='http://klankosova.tv/wp-content/themes/klankosova_mobile/css/flexslider.css' rel='stylesheet' type='text/css'>
<link href='http://klankosova.tv/wp-content/themes/klankosova_mobile/css/niti.css' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://klankosova.tv/wp-content/themes/klankosova_mobile/js/fancybox/jquery.fancybox.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://klankosova.tv/wp-content/themes/klankosova_mobile/js/fancybox/jquery.fancybox-thumbs.css" media="screen"/>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href="http://klankosova.tv/wp-content/themes/klankosova_mobile/images/favicon.ico" rel="shortcut icon"/>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/klankosova/loader.js',
  'tb_loader_script');
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<title>Luftoni pagjumësinë me recetën e thjeshtë të bananes (VIDEO) &#8211; Klan Kosova</title>
<link rel='dns-prefetch' href='//klankosova.tv'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Feed" href="http://klankosova.tv/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Comments Feed" href="http://klankosova.tv/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Luftoni pagjumësinë me recetën e thjeshtë të bananes (VIDEO) Comments Feed" href="http://klankosova.tv/luftoni-pagjumesine-me-receten-e-thjeshte-te-bananes-video/feed/"/>
<meta property="og:title" content="Luftoni pagjumësinë me recetën e thjeshtë të bananes (VIDEO)"/><meta property="og:description" content=""/><meta property="og:image" content="http://klankosova.tv/wp-content/uploads/2017/02/Sliced-banana-in-a-bowl.jpg"/><meta property="og:type" content="article"/><meta property="og:url" content="http://klankosova.tv/luftoni-pagjumesine-me-receten-e-thjeshte-te-bananes-video/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/klankosova.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='gglcptch-css' href='http://klankosova.tv/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all'/>
<link rel='stylesheet' id='klankosova-tv-style-css' href='http://klankosova.tv/wp-content/themes/klankosova_mobile/style.css?ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='klankosova-tv-responsive-style-css' href='http://klankosova.tv/wp-content/themes/klankosova_mobile/css/responsive.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://klankosova.tv/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://klankosova.tv/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://klankosova.tv/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Papa lutet për vendet myslimane' href='http://klankosova.tv/papa-lutet-per-vendet-myslimane/'/>
<link rel='next' title='Muhamed Zekiri sulmohet në një lokal në Maqedoni' href='http://klankosova.tv/muhamed-zekiri-sulmohet-ne-nje-lokal-ne-maqedoni/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="canonical" href="http://klankosova.tv/luftoni-pagjumesine-me-receten-e-thjeshte-te-bananes-video/"/>
<link rel='shortlink' href='http://klankosova.tv/?p=485346'/>
<link rel="alternate" type="application/json+oembed" href="http://klankosova.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklankosova.tv%2Fluftoni-pagjumesine-me-receten-e-thjeshte-te-bananes-video%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://klankosova.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklankosova.tv%2Fluftoni-pagjumesine-me-receten-e-thjeshte-te-bananes-video%2F&#038;format=xml"/>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "http://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=310860795753134&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style type="text/css"></style>
<script src="http://klankosova.tv/wp-content/themes/klankosova_mobile/js/jquery-1.10.2.min.js"></script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3QXBm1akKd60fn", domain:"klankosova.tv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3QXBm1akKd60fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
</head>
<body class="single single-post postid-485346 single-format-standard group-blog">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6867190-2', 'auto');
  ga('send', 'pageview');

</script>
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="centered">
<div class="site-branding">
<h1 class="site-title"><a href="http://klankosova.tv/" rel="home"><img width="241" height="85" src="http://klankosova.tv/wp-content/themes/klankosova_mobile/images/logo.png"/></a></h1>
<div class="socialHolder">
<ul class="socialNet">
<li class="fb"><a href="https://www.facebook.com/KKosovaOfficial?fref=ts" target="_blank" title="facebook">Facebook</a></li>
<li class="tw"><a href="https://twitter.com/KlanKosova" title="twitter" target="_blank">twitter</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/KlanKosovaOfficial" target="_blank" title="youtube">youtube</a></li>
</ul> 
<a class="search" href="javascript:void(0);" title="Kërko...">Kërko</a>
<div class="search-wrapper">
<form role="search" method="get" class="search-form" action="http://klankosova.tv/">
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Kërko …" value="" name="s" title="Kërko …"/>
</form>
</div> 
<a class="liveStream fancybox-media iframe" href="#liveStream"><img src="http://klankosova.tv/wp-content/themes/klankosova_mobile/images/live_stream.png" alt="Live Stream"/></a>
</div>
<div class="adBanner leadBanner" style="display:block;float: left;width: 728px; height: 90px; position: absolute;right: 0;top: 20px;">
 
</div>
</div> 
</div> 
<div class="nav-wrapper">
<div class=" centered">
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span></span></button>
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-428"><a href="http://klankosova.tv/katemisionet/zona-b/">Zona B</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-433"><a href="http://klankosova.tv/katemisionet/info-magazine/">Info Magazine</a></li>
<li id="menu-item-127199" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127199"><a href="http://klankosova.tv/katemisionet/ora-e-fundit/">Ora e Fundit</a></li>
<li id="menu-item-164538" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-164538"><a href="http://klankosova.tv/katemisionet/nin/">NIN</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-429"><a href="http://klankosova.tv/katemisionet/ora-7/">Ora 7</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-430"><a href="http://klankosova.tv/katemisionet/prive/">Prive</a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2365"><a href="http://klankosova.tv/katemisionet/ora-e-pasdites/">Ora e Pasdites</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-432"><a href="http://klankosova.tv/katemisionet/familja-ime/">Familja ime</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-439"><a>TË TJERA</a>
<ul class="sub-menu">
<li id="menu-item-127936" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127936"><a href="http://klankosova.tv/katemisionet/champion-quiz/">Champion</a></li>
<li id="menu-item-2370" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2370"><a href="http://klankosova.tv/katemisionet/wazzup/">Wazzup</a></li>
<li id="menu-item-7078" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-7078"><a href="http://klankosova.tv/katemisionet/sports-show/">Sports Show</a></li>
<li id="menu-item-2371" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2371"><a href="http://klankosova.tv/katemisionet/ju-flet-prishtina/">Ju Flet PR</a></li>
<li id="menu-item-7077" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-7077"><a href="http://klankosova.tv/katemisionet/minuta-e-fundit/">Minuta e Fundit</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127205"><a href="http://klankosova.tv/katemisionet/kete-jave/">Këtë Javë</a></li>
<li id="menu-item-63392" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-63392"><a href="http://klankosova.tv/katemisionet/beso-ne-mua/">Beso në mua</a></li>
</ul>
</li>
</ul></div> </nav> 
</div> 
</div> 
<div id="liveStream" class="all">
<span></span>
</div>
<script type="text/javascript">
		 iframeLink = 'http://stream.itprishtina.com/klanks/';
		</script>
</header> 
<div class="centered">
<div class="subMenuCat"><ul id="menu-kategorite" class="menu"><li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://klankosova.tv/sport/">Sport</a></li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://klankosova.tv/prive/">Prive</a></li>
<li id="menu-item-2090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2090"><a href="http://klankosova.tv/kolumn/">Kolumne</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://klankosova.tv/kulture/">Kulturë</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330"><a href="http://klankosova.tv/shendet/">Shëndet</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://klankosova.tv/lifestyle/">Lifestyle</a></li>
<li id="menu-item-52106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52106"><a href="http://klankosova.tv/tech-auto/">Tech &#038; Auto</a></li>
<li id="menu-item-23060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23060"><a href="http://klankosova.tv/kuriozitete/">Kuriozitete</a></li>
</ul></div>
<header class="entry-header">
<h1 class="entry-title">Luftoni pagjumësinë me recetën e thjeshtë të bananes (VIDEO)</h1>  
</header> 
 
 
<main id="main" class="leftSide" role="main">
<article id="post-485346" class="post-485346 post type-post status-publish format-standard has-post-thumbnail hentry category-shendet">
<div class="entry-content">
<div class="shortText">
</div> 
<div class="post-thumbnail-single">
<img width="1208" height="808" src="http://klankosova.tv/wp-content/uploads/2017/02/Sliced-banana-in-a-bowl.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sliced-banana-in-a-bowl" srcset="http://klankosova.tv/wp-content/uploads/2017/02/Sliced-banana-in-a-bowl.jpg 1208w, http://klankosova.tv/wp-content/uploads/2017/02/Sliced-banana-in-a-bowl-300x201.jpg 300w, http://klankosova.tv/wp-content/uploads/2017/02/Sliced-banana-in-a-bowl-768x514.jpg 768w, http://klankosova.tv/wp-content/uploads/2017/02/Sliced-banana-in-a-bowl-1024x685.jpg 1024w, http://klankosova.tv/wp-content/uploads/2017/02/Sliced-banana-in-a-bowl-220x147.jpg 220w" sizes="(max-width: 1208px) 100vw, 1208px"/> </div> 
<span class="news-time">18:30, 19 Shkurt 2017</span>
<div class="banner-holder">
 
<ins data-revive-zoneid="540" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div>
<div style="display:none;">
</div>
<p>Ka kohë që vuani nga pagjumësia dhe nuk gjeni dot shpëtim!</p>
<p>Por receta e më poshtme e cila është tejet e thjeshtë do të jetë zgjidhja juaj e përkryer për të qetësuar gjendjen tuaj psikike për gjumin,  njofton Klan Kosova.</p>
<p>Mjafton të blini disa banane, ti prisni ato në forma të ndryshme dhe ti vendosni në një enë për zierje.</p>
<p>Pas 15 minutash së vluari në temperaturë, largoni bananet nga ena, dhe sasia e ujit e cila tashmë ka një shtresë të lënë nga bananet është ideal për raste pagjumësie.</p>
<p>Ujin e vluar, vendoseni në një filxhan çaji dhe pini çdo natë, një orë para se të shkoni në shtrat.</p>
<p>Rezultati do të jetë pozitiv!</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/8qZ7xvcaR5A?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class="banner-holder">
 
<ins data-revive-zoneid="541" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
</div> 
</div>
<ul class="socialNet">
<li class="fb"><a target="_blank" href="http://www.facebook.com/share.php?u=http://klankosova.tv/luftoni-pagjumesine-me-receten-e-thjeshte-te-bananes-video/">facebook</a></li>
<li class="tw"><a target="_blank" href="https://twitter.com/share?url=http://klankosova.tv/luftoni-pagjumesine-me-receten-e-thjeshte-te-bananes-video/">twitter</a></li>
</ul> 
 
</article> 
<div class="newsTwoOne latest-news">
<h1 class="sectionTitle">Lajmet e fundit nga Shëndet</h1>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/cfare-ndodh-nese-nuk-hani-sheqer-per-tre-dite/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/01/sugar-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="sugar"/> </div>
<h2 class="newstitle">
Çfarë ndodh nëse nuk hani sheqer për tre ditë?! </h2>
<span class="news-time">17:00, 19 Shkurt 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/shenjat-paralajmeruese-te-kancerit-te-gjirit-2/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/10/kanceri-gjirit-933x445-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="kanceri-gjirit-933x445"/> </div>
<h2 class="newstitle">
Shenjat paralajmëruese të kancerit të gjirit </h2>
<span class="news-time">15:00, 19 Shkurt 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/vetem-disa-ore-pas-lindjes-vdes-foshnja-me-dy-koka/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/3D55762400000578-0-image-a-50_1487353037779-e1487507776246-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="3d55762400000578-0-image-a-50_1487353037779"/> </div>
<h2 class="newstitle">
Vetëm disa orë pas lindjes, vdes foshnja me dy koka </h2>
<span class="news-time">13:36, 19 Shkurt 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/edhe-baballaret-rrezikojne-depresionin-pas-lindjes-se-femijes/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/baby-and-dad-sleeping-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="baby and dad sleeping"/> </div>
<h2 class="newstitle">
Edhe baballarët rrezikojnë depresionin pas lindjes së fëmijës </h2>
<span class="news-time">11:30, 19 Shkurt 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/shkenca-rekomandon-kanellen-dhe-mjaltin/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/preview-8168260-650x341-98-1481969261-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="preview-8168260-650x341-98-1481969261"/> </div>
<h2 class="newstitle">
Shkenca rekomandon kanellën dhe mjaltin </h2>
<span class="news-time">9:20, 19 Shkurt 2017</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/vitamina-b3-ndihmon-shendetin-e-syrit/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/syri-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="syri"/> </div>
<h2 class="newstitle">
Vitamina B3 ndihmon shëndetin e syrit </h2>
<span class="news-time">22:30, 18 Shkurt 2017</span>
</a>
</li>
</ul>
</div> 
 
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
<div class="newsTwoOne">
<h1 class="sectionTitle">Video lajmet e fundit</h1>
<ul class="threeColVideo">
<li class="">
<a href="http://klankosova.tv/per-ditelindjen-e-klan-kosoves-flasin-veterane-e-profesore-te-gazetarise-17-02-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/Klan9-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="klan9"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Për ditëlindjen e Klan Kosovës flasin veteranë e profesorë të gazetar ... </h3>
<span class="news-time">8:51, 18 Shkurt 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/kush-ishte-e-kush-eshte-pjese-e-klan-kosova-17-02-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/klan-punetoret-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="klan-punetoret"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Kush ishte e kush është pjesë e Klan Kosova? - 17.02.2017 - Klan Kosova </h3>
<span class="news-time">8:49, 18 Shkurt 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/ora-7-mysafir-alaudin-hamiti-rrugetimi-i-klan-kosoves-per-8-vite-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/dini-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="dini"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora 7 - Mysafir: Alaudin Hamiti, rrugëtimi i Klan Kosovës për 8 vite - K ... </h3>
<span class="news-time">12:38, 17 Shkurt 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/ora-7-portretet-digjitale-unike-te-artistit-arianit-ibrahimi-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/artisti-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="artisti"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora 7 - Portretet digjitale unike të artistit Arianit Ibrahimi - Klan Koso ... </h3>
<span class="news-time">12:36, 17 Shkurt 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/syte-7-jahja-lluka-17-02-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/lluka-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="lluka"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Sytë 7 - Jahja Lluka - 17.02.2017 - Klan Kosova </h3>
<span class="news-time">12:34, 17 Shkurt 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/ora-7-pergatitjet-per-hapjen-e-qendres-kulturore-ne-klan-kosova-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/1-5-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="1"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora 7 - Përgatitjet për hapjen e Qendrës Kulturore në Klan Kosova - Kla ... </h3>
<span class="news-time">12:32, 17 Shkurt 2017</span>
</div>
</a>
</li>
</ul>
</div> 
<div class="newsTwoOne">
<h1 class="sectionTitle">Emisionet e fundit</h1>
<ul class="threeColVideo">
<li class="">
<a href="http://klankosova.tv/emisionet/lajmet-2000-18-02-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/lajmet-1-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="lajmet"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Lajmet 20:00 - 18.02.2017 - Klan Kosova </h3>
<span class="news-time">8:45, 19 Shkurt 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/ora-e-fundit-17-02-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/oraef-9-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="oraef"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora e Fundit – 17.02.2017 – Klan Kosova </h3>
<span class="news-time">14:52, 18 Shkurt 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/info-magazina-e-pavaresise-17-02-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/info-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="info"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Info Magazina e Pavarësisë – 17.02.2017 – Klan Kosova </h3>
<span class="news-time">14:24, 18 Shkurt 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/ora-e-pasdites-16-02-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/oraepas-5-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="oraepas"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora e Pasdites – 16.02.2017 – Klan Kosova </h3>
<span class="news-time">21:00, 17 Shkurt 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/ora-e-fundit-16-02-2017-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/oraef-7-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="oraef"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora e Fundit – 16.02.2017 – Klan Kosova </h3>
<span class="news-time">20:58, 17 Shkurt 2017</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/ora-7-17-02-2017-klan-kosova/">
<img width="480" height="360" class="video_thumb video_thumb_youtube test" src="http://i4.ytimg.com/vi/DyicewDmWJ8/mqdefault.jpg"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora 7 - 17.02.2017 - Klan Kosova </h3>
<span class="news-time">14:09, 17 Shkurt 2017</span>
</div>
</a>
</li>
</ul>
</div> 
</main> 
</div> 
<div class="rightSide">
<div class="banner-holder">
 
<ins data-revive-zoneid="542" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
<div class="newsTwoOne">
<a href="http://klankosova.tv/?cat=2"><h1 class="sectionTitle">Lajmet e fundit</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/haradinaj-nuk-do-pritje-shteterore-kur-te-kthehet-nga-franca/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/rafc-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="rafc"/></div>
<h2 class="newstitle">
Haradinaj nuk do pritje shtetërore kur të kthehet nga Franca </h2>
<span class="news-time">7:08 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/fotografite-me-te-bukura-nga-e-kaluara-foto/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/1721710-articles-2392255-4b35adb3d410fcee044bf6fa32101c2f-1487253424-650-66ce73957a-1487253764-193x158.jpg" class="mobile-thumb wp-post-image" alt="1721710-articles-2392255-4b35adb3d410fcee044bf6fa32101c2f-1487253424-650-66ce73957a-1487253764"/> <h2 class="newstitle">
Fotografitë më të bukura nga e kaluara (FOTO) </h2>
<span class="news-time">7:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/serbia-mban-peng-rreth-2-miliarde-euro-te-pensionisteve-kosovare/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/fdsgsdgv-193x158.jpg" class="mobile-thumb wp-post-image" alt="fdsgsdgv"/> <h2 class="newstitle">
Serbia mban peng rreth 2 miliardë euro të pensionistëve kosovarë </h2>
<span class="news-time">6:37 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/muhamed-zekiri-sulmohet-ne-nje-lokal-ne-maqedoni/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/05/muhamed-zekiri-shkupi-si-n-euml-gjendje-lufte-polic-n-euml-ccedil-do-cep-foto_hd-193x158.jpg" class="mobile-thumb wp-post-image" alt="muhamed-zekiri-shkupi-si-n-euml-gjendje-lufte-polic-n-euml-ccedil-do-cep-foto_hd"/> <h2 class="newstitle">
Muhamed Zekiri sulmohet në një lokal në Maqedoni </h2>
<span class="news-time">6:33 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/papa-lutet-per-vendet-myslimane/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/papa-1-193x158.png" class="mobile-thumb wp-post-image" alt="papa"/> <h2 class="newstitle">
Papa lutet për vendet myslimane </h2>
<span class="news-time">6:23 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/shkullaku-dhe-meco-perkrahin-protesten-e-partise-demokratike/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/vdzvbb-193x158.jpg" class="mobile-thumb wp-post-image" alt="vdzvbb"/> <h2 class="newstitle">
Shkullaku dhe Meço përkrahin protestën e Partisë Demokratike </h2>
<span class="news-time">6:00 pm</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne Sport" style="display:none;">
<a href="http://klankosova.tv/?cat=4"><h1 class="sectionTitle">Sport</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/interi-mposht-bolonjen/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/fazfagagv-Large-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="fazfagagv-large"/></div>
<h2 class="newstitle">
Interi mposht Bolonjën </h2>
<span class="news-time">5:41 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/skiatori-marcel-hirscher-kampion-i-sllallomit/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/aptopix-switzerland-alpine-skiing-worlds-193x158.jpg" class="mobile-thumb wp-post-image" alt="aptopix-switzerland-alpine-skiing-worlds"/> <h2 class="newstitle">
Skiatori Marcel Hirscher, kampion i sllallomit </h2>
<span class="news-time">2:02 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/barcelona-piketon-pasuesin-e-enriques/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/Barca151-193x158.jpg" class="mobile-thumb wp-post-image" alt="barca151"/> <h2 class="newstitle">
Barcelona piketon pasuesin e Enriques </h2>
<span class="news-time">1:39 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/mavraj-enderroja-te-behesha-polic-tani-synoj-politiken/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/mavraj-600-193x158.jpg" class="mobile-thumb wp-post-image" alt="mavraj-600"/> <h2 class="newstitle">
Mavraj: Ëndërroja të bëhesha polic, tani synoj politikën </h2>
<span class="news-time">11:34 am</span>
</a>
</li>
</ul>
</div>
<div class="clearSpace">&nbsp;</div>
<div class="kolumne">
<a href="http://klankosova.tv/kolumn/"><h1 class="sectionTitle">Kolumne</h1></a>
<div class="firstColumn">
<a href="http://klankosova.tv/kolumne/basha-ne-cadren-e-luftes/"><div class="circle-mask"><img src="http://klankosova.tv/wp-content/uploads/2015/08/Andi-Bushati1.jpg"/></div> <span>Andi Bushati</span>
<h2>Basha në çadrën e luftës</h2></a> </div> 
<ul class="list">
<li><a href="http://klankosova.tv/kolumne/protesta-e-opozites-si-nje-rruge-pa-kthim/"> <span>Armand Shkullaku</span>
<h2>Protesta e opozitës si një rrugë pa kthim</h2></a></li> <li><a href="http://klankosova.tv/kolumne/kush-do-ti-fitoje-zgjedhjet-qe-vijne/"> <span>Jon Leka</span>
<h2>Kush do t’i fitojë zgjedhjet që vijnë?</h2></a></li> </ul>
</div> 
<div class="banner-holder">
 
<ins data-revive-zoneid="533" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
<div class="clearSpace">&nbsp;</div>
<div class="newsTwoOne " style="display:none;">
<a href="http://klankosova.tv/prive/"><h1 class="sectionTitle">Prive</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/ciara-po-pret-djale-foto/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/ciara-shows-off-major-baby-bump-01-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="ciara-shows-off-major-baby-bump-01"/></div>
<h2 class="newstitle">
Ciara po pret djalë? (FOTO) </h2>
<span class="news-time">7:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/premiere-atij-nga-greta-koci-video/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/greta-193x158.png" class="mobile-thumb wp-post-image" alt="greta"/> <h2 class="newstitle">
Premierë: "Atij" nga Greta Koçi (VIDEO) </h2>
<span class="news-time">6:53 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/vin-diesel-ne-duet-me-selena-gomez-video/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/rs_1024x759-170218123148-1024.selena-gomez-vin-diesel.cm_.21817-193x158.jpg" class="mobile-thumb wp-post-image" alt="rs_1024x759-170218123148-1024-selena-gomez-vin-diesel-cm-21817"/> <h2 class="newstitle">
Vin Diesel në duet me Selena Gomez (VIDEO) </h2>
<span class="news-time">6:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/yllka-neser-publikon-kengen-e-re-foto/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/yllka-193x158.png" class="mobile-thumb wp-post-image" alt="yllka"/> <h2 class="newstitle">
Yllka nesër publikon këngën e re (FOTO) </h2>
<span class="news-time">5:52 pm</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne ">
<a href="http://klankosova.tv/shendet/"><h1 class="sectionTitle">Shëndet</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/cfare-ndodh-nese-nuk-hani-sheqer-per-tre-dite/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/01/sugar-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="sugar"/></div>
<h2 class="newstitle">
Çfarë ndodh nëse nuk hani sheqer për tre ditë?! </h2>
<span class="news-time">5:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/shenjat-paralajmeruese-te-kancerit-te-gjirit-2/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/10/kanceri-gjirit-933x445-193x158.jpg" class="mobile-thumb wp-post-image" alt="kanceri-gjirit-933x445"/> <h2 class="newstitle">
Shenjat paralajmëruese të kancerit të gjirit </h2>
<span class="news-time">3:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/vetem-disa-ore-pas-lindjes-vdes-foshnja-me-dy-koka/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/3D55762400000578-0-image-a-50_1487353037779-e1487507776246-193x158.jpg" class="mobile-thumb wp-post-image" alt="3d55762400000578-0-image-a-50_1487353037779"/> <h2 class="newstitle">
Vetëm disa orë pas lindjes, vdes foshnja me dy koka </h2>
<span class="news-time">1:36 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/edhe-baballaret-rrezikojne-depresionin-pas-lindjes-se-femijes/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/baby-and-dad-sleeping-193x158.jpg" class="mobile-thumb wp-post-image" alt="baby and dad sleeping"/> <h2 class="newstitle">
Edhe baballarët rrezikojnë depresionin pas lindjes së fëmijës </h2>
<span class="news-time">11:30 am</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne ">
<a href=""><h1 class="sectionTitle"></h1></a>
<ul class="twoImage">
</ul>
</div>
<div class="newsTwoOne ">
<a href="http://klankosova.tv/lifestyle/"><h1 class="sectionTitle">Lifestyle</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/fotografite-me-te-bukura-nga-e-kaluara-foto/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2017/02/1721710-articles-2392255-4b35adb3d410fcee044bf6fa32101c2f-1487253424-650-66ce73957a-1487253764-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="1721710-articles-2392255-4b35adb3d410fcee044bf6fa32101c2f-1487253424-650-66ce73957a-1487253764"/></div>
<h2 class="newstitle">
Fotografitë më të bukura nga e kaluara (FOTO) </h2>
<span class="news-time">7:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/krijoni-vazo-me-peshqir-foto/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/vazo-peshqir-193x158.jpg" class="mobile-thumb wp-post-image" alt="vazo-peshqir"/> <h2 class="newstitle">
Krijoni vazo me peshqir (FOTO) </h2>
<span class="news-time">5:30 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/fshatrat-ne-prishtine-po-i-mbulon-berlloku-video/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/asdfasdasd-193x158.png" class="mobile-thumb wp-post-image" alt="asdfasdasd"/> <h2 class="newstitle">
Fshatrat në Prishtinë po i mbulon bërlloku (VIDEO) </h2>
<span class="news-time">4:39 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/ky-liqen-roze-ndryshon-ngjyren-sipas-motit/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2017/02/6-55-193x158.jpg" class="mobile-thumb wp-post-image" alt="6-55"/> <h2 class="newstitle">
Ky liqen rozë ndryshon ngjyrën sipas motit! </h2>
<span class="news-time">4:00 pm</span>
</a>
</li>
</ul>
</div> </div> 
<div class="bottomFIXED">
 
<ins data-revive-zoneid="544" data-revive-id="9a6480a3cdc679f3b54b0c17e6ee012e"></ins>
<script async src="//ads.manaferra.com/a/www/delivery/asyncjs.php"></script>
</div>
</div> 
<div class="footer-wrapper">
<div class="centered">
<div class="footerCol">
<h4>Ballina</h4>
<div class="menu-kategorite-container"><ul id="menu-kategorite-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://klankosova.tv/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://klankosova.tv/prive/">Prive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2090"><a href="http://klankosova.tv/kolumn/">Kolumne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://klankosova.tv/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330"><a href="http://klankosova.tv/shendet/">Shëndet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://klankosova.tv/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52106"><a href="http://klankosova.tv/tech-auto/">Tech &#038; Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23060"><a href="http://klankosova.tv/kuriozitete/">Kuriozitete</a></li>
</ul></div> </div> 
<div class="footerCol">
<h4>Emisionet</h4>
<div class="menu-departamentet-container"><ul id="menu-departamentet" class="menu"><li id="menu-item-3165" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3165"><a href="http://klankosova.tv/katemisionet/zona-b/">Zona B</a></li>
<li id="menu-item-3164" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3164"><a href="http://klankosova.tv/katemisionet/info-magazine/">Info Magazine</a></li>
<li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3174"><a href="http://klankosova.tv/katemisionet/ora-7/">Ora 7</a></li>
<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3173"><a href="http://klankosova.tv/katemisionet/prive/">Prive</a></li>
<li id="menu-item-3167" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3167"><a href="http://klankosova.tv/katemisionet/ora-e-pasdites/">Ora e Pasdites</a></li>
<li id="menu-item-3166" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3166"><a href="http://klankosova.tv/katemisionet/familja-ime/">Familja ime</a></li>
<li id="menu-item-3171" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3171"><a href="http://klankosova.tv/katemisionet/ju-flet-prishtina/">Ju Flet Prishtina</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3170"><a href="http://klankosova.tv/katemisionet/sports-show/">Sports Show</a></li>
<li id="menu-item-57834" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-57834"><a href="http://klankosova.tv/katemisionet/wazzup/">Wazzup</a></li>
</ul></div> </div> 
<div class="footerCol">
<h4>Klan Kosova</h4>
<div class="menu-klankosova-container"><ul id="menu-klankosova" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://klankosova.tv/per-ne/">Për ne</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338471"><a href="http://klankosova.tv/konkurs-pune/">Konkurs pune</a></li>
</ul></div> <p>
<b>Frekuenca për Satelit:</b><br>
Digitalb W2<br>
Freq. 10804<br>
S/R 29950<br>
Polarizimi: H
</p>
</div> 
<div class="footerCol last">
<h4>Kontakte</h4>
<p>info[at]klankosova.tv<br/>
038 76 76 80</p>
<p><span style="font-size: medium;"><strong>MARKETING</strong></span></p>
<p>yllka.hamiti[at]klankosova.tv<br/>
liberta.spahiu[at]klankosova.tv<br/>
045 321 456<br/>
045 321 457</p>
</div> 
<div class="bottom-footer">
<a class="footer-logo" title="Klan Kosova">
<img width="298" height="86" src="http://klankosova.tv/wp-content/themes/klankosova_mobile/images/footer_logo.png" alt="Klan Kosova"/>
</a>
<p class="copyright">&copy; Klan Kosova 2017</p>
</div> 
</div> 
</div> 
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova_mobile/js/jquery.tools.min.js?ver=20132319'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova_mobile/js/jquery-ui.min.js?ver=20120228'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova_mobile/js/jquery.tinyscrollbar.min.js?ver=20123236'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova_mobile/js/jquery.carouFredSel-6.0.4-packed.js?ver=20223230'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova_mobile/js/navigation.js?ver=20120202'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova_mobile/js/jquery.flexslider-min.js?ver=20123768'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova_mobile/js/functions.js?ver=22130117'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova_mobile/js/fancybox/jquery.fancybox.pack.js?ver=20138118'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova_mobile/js/fancybox/jquery.fancybox-thumbs.js?ver=20136119'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova_mobile/js/fancybox/jquery.fancybox.media.js?ver=20139120'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova_mobile/js/skip-link-focus-fix.js?ver=20131115'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('a.search').click(function(){
			jQuery('.search-wrapper').toggleClass('showSearch');
			jQuery('.search-wrapper .search-field').focus();
		});
		var distance = jQuery('.nav-wrapper').offset().top,
		$window = jQuery(window);

		$window.scroll(function() {
		if ($window.scrollTop() >= jQuery('.site-header  .centered').outerHeight()) {
		jQuery('body').addClass('is-sticky')
		} else {

		jQuery('body').removeClass('is-sticky')
		}
		});
	});


</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
