<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://klankosova.tv/xmlrpc.php">
<link href='http://klankosova.tv/wp-content/themes/klankosova-tv/css/flexslider.css' rel='stylesheet' type='text/css'>
<link href='http://klankosova.tv/wp-content/themes/klankosova-tv/css/niti.css' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox-thumbs.css" media="screen"/>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href="http://klankosova.tv/wp-content/themes/klankosova-tv/images/favicon.ico" rel="shortcut icon"/>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/klankosova/loader.js',
  'tb_loader_script');
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<title>Alexander van der Belen edhe zyrtarisht president i Austrisë &#8211; Klan Kosova</title>
<link rel='dns-prefetch' href='//klankosova.tv'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Feed" href="http://klankosova.tv/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Comments Feed" href="http://klankosova.tv/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Klan Kosova &raquo; Alexander van der Belen  edhe zyrtarisht president i Austrisë Comments Feed" href="http://klankosova.tv/alexander-van-der-belen-edhe-zyrtarisht-president-i-austrise/feed/"/>
<meta property="og:title" content="Alexander van der Belen  edhe zyrtarisht president i Austrisë"/><meta property="og:description" content=""/><meta property="og:image" content="http://klankosova.tv/wp-content/uploads/2016/12/van.jpg"/><meta property="og:type" content="article"/><meta property="og:url" content="http://klankosova.tv/alexander-van-der-belen-edhe-zyrtarisht-president-i-austrise/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/klankosova.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='gglcptch-css' href='http://klankosova.tv/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all'/>
<link rel='stylesheet' id='klankosova-tv-style-css' href='http://klankosova.tv/wp-content/themes/klankosova-tv/style.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='klankosova-tv-responsive-style-css' href='http://klankosova.tv/wp-content/themes/klankosova-tv/css/responsive.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://klankosova.tv/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://klankosova.tv/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://klankosova.tv/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Krijohet komisioni për matjen e territorit të Kosovës' href='http://klankosova.tv/krijohet-komisioni-per-matjen-e-territorit-te-kosoves/'/>
<link rel='next' title='Turqia arreston 31 persona për lidhje me ISIS-in' href='http://klankosova.tv/turqia-arreston-31-persona-per-lidhje-me-isis-in/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="canonical" href="http://klankosova.tv/alexander-van-der-belen-edhe-zyrtarisht-president-i-austrise/"/>
<link rel='shortlink' href='http://klankosova.tv/?p=456095'/>
<link rel="alternate" type="application/json+oembed" href="http://klankosova.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklankosova.tv%2Falexander-van-der-belen-edhe-zyrtarisht-president-i-austrise%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://klankosova.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklankosova.tv%2Falexander-van-der-belen-edhe-zyrtarisht-president-i-austrise%2F&#038;format=xml"/>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "http://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=310860795753134&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style type="text/css">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</style>
<script src="http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery-1.10.2.min.js"></script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3QXBm1akKd60fn", domain:"klankosova.tv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3QXBm1akKd60fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
</head>
<body class="single single-post postid-456095 single-format-standard group-blog">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6867190-2', 'auto');
  ga('send', 'pageview');

</script>
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="centered">
<div class="site-branding">
<h1 class="site-title"><a href="http://klankosova.tv/" rel="home"><img width="241" height="85" src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/logo.png"/></a></h1>
<div class="socialHolder">
<ul class="socialNet">
<li class="fb"><a href="https://www.facebook.com/KKosovaOfficial?fref=ts" target="_blank" title="facebook">Facebook</a></li>
<li class="tw"><a href="https://twitter.com/KlanKosova" title="twitter" target="_blank">twitter</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/KlanKosovaOfficial" target="_blank" title="youtube">youtube</a></li>
</ul> 
<a class="search" href="javascript:void(0);" title="Kërko...">Kërko</a>
<div class="search-wrapper">
<form role="search" method="get" class="search-form" action="http://klankosova.tv/">
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Kërko …" value="" name="s" title="Kërko …"/>
</form>
</div> 
<a class="liveStream fancybox-media iframe" href="#liveStream"><img src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/live_stream.png" alt="Live Stream"/></a>
</div>
<div class="adBanner leadBanner" style="display:block;float: left;width: 728px; height: 90px; position: absolute;right: 0;top: 20px;">
 
</div>
</div> 
</div> 
<div class="nav-wrapper">
<div class=" centered">
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span></span></button>
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-428"><a href="http://klankosova.tv/katemisionet/zona-b/">Zona B</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-433"><a href="http://klankosova.tv/katemisionet/info-magazine/">Info Magazine</a></li>
<li id="menu-item-127199" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127199"><a href="http://klankosova.tv/katemisionet/ora-e-fundit/">Ora e Fundit</a></li>
<li id="menu-item-164538" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-164538"><a href="http://klankosova.tv/katemisionet/nin/">NIN</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-429"><a href="http://klankosova.tv/katemisionet/ora-7/">Ora 7</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-430"><a href="http://klankosova.tv/katemisionet/prive/">Prive</a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2365"><a href="http://klankosova.tv/katemisionet/ora-e-pasdites/">Ora e Pasdites</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-432"><a href="http://klankosova.tv/katemisionet/familja-ime/">Familja ime</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-439"><a>TË TJERA</a>
<ul class="sub-menu">
<li id="menu-item-127936" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127936"><a href="http://klankosova.tv/katemisionet/champion-quiz/">Champion</a></li>
<li id="menu-item-2370" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2370"><a href="http://klankosova.tv/katemisionet/wazzup/">Wazzup</a></li>
<li id="menu-item-7078" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-7078"><a href="http://klankosova.tv/katemisionet/sports-show/">Sports Show</a></li>
<li id="menu-item-2371" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-2371"><a href="http://klankosova.tv/katemisionet/ju-flet-prishtina/">Ju Flet PR</a></li>
<li id="menu-item-7077" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-7077"><a href="http://klankosova.tv/katemisionet/minuta-e-fundit/">Minuta e Fundit</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-127205"><a href="http://klankosova.tv/katemisionet/kete-jave/">Këtë Javë</a></li>
<li id="menu-item-63392" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-63392"><a href="http://klankosova.tv/katemisionet/beso-ne-mua/">Beso në mua</a></li>
</ul>
</li>
</ul></div> </nav> 
</div> 
</div> 
<div id="liveStream" class="all">
<span></span>
</div>
<script type="text/javascript">
		 iframeLink = 'http://stream.itprishtina.com/klanks/';
		</script>
</header> 
<div class="centered">
<div class="subMenuCat"><ul id="menu-kategorite" class="menu"><li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-329"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://klankosova.tv/sport/">Sport</a></li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://klankosova.tv/prive/">Prive</a></li>
<li id="menu-item-2090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2090"><a href="http://klankosova.tv/kolumn/">Kolumne</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://klankosova.tv/kulture/">Kulturë</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://klankosova.tv/shendet/">Shëndet</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://klankosova.tv/lifestyle/">Lifestyle</a></li>
<li id="menu-item-52106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52106"><a href="http://klankosova.tv/tech-auto/">Tech &#038; Auto</a></li>
<li id="menu-item-23060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23060"><a href="http://klankosova.tv/kuriozitete/">Kuriozitete</a></li>
</ul></div>
 
<header class="entry-header">
<h1 class="entry-title">Alexander van der Belen edhe zyrtarisht president i Austrisë</h1> </header> 
<main id="main" class="leftSide" role="main">
<article id="post-456095" class="post-456095 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-rajoni-dhe-bota">
<div class="entry-content">
<div class="shortText">
</div> 
<div class="post-thumbnail-single">
<img width="500" height="327" src="http://klankosova.tv/wp-content/uploads/2016/12/van.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="van" srcset="http://klankosova.tv/wp-content/uploads/2016/12/van.jpg 500w, http://klankosova.tv/wp-content/uploads/2016/12/van-300x196.jpg 300w" sizes="(max-width: 500px) 100vw, 500px"/> </div> 
<span class="news-time">11:08, 23 Dhjetor 2016</span>
<div class="bannerMobile">
<div id="taboola-mid-article-bulk"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'mid-article-bulk1',
			    container: 'taboola-mid-article-bulk',
			    placement: 'Mid Article Bulk',
			    target_type: 'mix'
			  });
			</script>
</div>
<div>
<div style="display:none;">
</div>
<p>Alexander van der Belen edhe zyrtarisht sot është bërë presidenti i Austrisë, pasiqë në mesnatë ka kaluar afati për kundërshtimin e rezultateve të zgjedhjeve presidenciale.</p>
<p>Afati për ankesa ka skaduar pa paraqitur askush një të tillë, raportojnë mediat e hauja, përcjellë Klan Kosova.</p>
<p>Partia e Lirisë së Austrisë (FPO) kishte apeluar për raundin e dytë të votimit që u mbajt më 22 maj, rezultatet e të cilit Gjykata Kushtetuese i anuloi për shkak të parregullsive në numërimin e votave.</p>
<p>Prandaj, përsëritja e raundit të dytë u mbajt më 4 dhjetor, në të cilën Van der Belen fitoi 53.79 për qind të votave.</p>
<p>Van der Belen do të marrë detyrën e të parit të vendit pas  betimit që  është planifikuar për 26 janar.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
 
<h1 class="sectionTitle">Interesante</h2>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
 
</div> 
</div>
<ul class="socialNet">
<li class="fb"><a target="_blank" href="http://www.facebook.com/share.php?u=http://klankosova.tv/alexander-van-der-belen-edhe-zyrtarisht-president-i-austrise/">facebook</a></li>
<li class="tw"><a target="_blank" href="https://twitter.com/share?url=http://klankosova.tv/alexander-van-der-belen-edhe-zyrtarisht-president-i-austrise/">twitter</a></li>
</ul> 
 
</article>  <div class="newsTwoOne latest-news">
<h1 class="sectionTitle">Lajmet e fundit nga Lajme</h1>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/rama-reformat-sollen-te-ardhura-per-njerezit-ne-nevoje/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="265" src="http://klankosova.tv/wp-content/uploads/2016/12/rama-2-260x265.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="rama"/> </div>
<h2 class="newstitle">
Rama: Reformat sollën të ardhura për njerëzit në nevojë </h2>
<span class="news-time">12:17, 23 Dhjetor 2016</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/thaci-gjykata-speciale-eshte-avantazh-per-kosoven/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/15713279_1353912554669394_267783457_n-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="15713279_1353912554669394_267783457_n"/> </div>
<h2 class="newstitle">
Thaçi: Gjykata Speciale është avantazh për Kosovën </h2>
<span class="news-time">12:07, 23 Dhjetor 2016</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/pervetesoi-jashteligjshem-7239-euro-arrestohet/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/11/arrest-1_0-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="arrest-1_0"/> </div>
<h2 class="newstitle">
Përvetësoi jashtëligjshëm 7,239 euro, arrestohet </h2>
<span class="news-time">12:06, 23 Dhjetor 2016</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/aksident-fatal-ne-fier/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/auto_aksident-41481377206-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="auto_aksident-41481377206"/> </div>
<h2 class="newstitle">
Aksident fatal në Fier </h2>
<span class="news-time">12:03, 23 Dhjetor 2016</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/prishtine-gruaja-e-dehur-rrah-bashkeshortin-arrestohet/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/07/arrestimi-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="arrestimi"/> </div>
<h2 class="newstitle">
Prishtinë: Gruaja e dehur rrah bashkëshortin, arrestohet </h2>
<span class="news-time">12:03, 23 Dhjetor 2016</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/para-deputeteve-thaci-tregoi-te-bemat-nga-posti-i-presidentit/">
<div style="width: 220px;height:147px;float:left;margin-bottom: 10px;overflow:hidden;position:relative;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/15723851_1353912781336038_1453793026_n-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="15723851_1353912781336038_1453793026_n"/> </div>
<h2 class="newstitle">
Para deputetëve Thaçi tregoi të bëmat nga posti i Presidentit </h2>
<span class="news-time">11:56, 23 Dhjetor 2016</span>
</a>
</li>
</ul>
</div> 
<div class="newsTwoOne">
<h1 class="sectionTitle">Video lajmet e fundit</h1>
<ul class="threeColVideo">
<li class="">
<a href="http://klankosova.tv/ora-7-syte-7-mimoza-krasniqi-stanovci-22-12-2016-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/jkhkhh-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="jkhkhh"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora 7 - Sytë 7 - Mimoza Krasniqi Stanovci - 22.12.2016 - Klan Kosova </h3>
<span class="news-time">13:12, 22 Dhjetor 2016</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/ora-7-aktori-jeton-zogjani-ne-rrolin-e-teknikut-te-dhembeve-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/shqipe-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="shqipe"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora 7 - Aktori Jeton Zogjani në rrolin e teknikut të dhëmbëve - Klan Ko ... </h3>
<span class="news-time">13:07, 22 Dhjetor 2016</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/ora-7-mysafir-ares-shporta-forumi-aktivizmi-dhe-hapesirat-kulturore-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/xvxcvc-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="xvxcvc"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora 7: Mysafir: Ares Shporta, forumi "Aktivizmi dhe hapësirat kulturore" - ... </h3>
<span class="news-time">13:03, 22 Dhjetor 2016</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/ora-7-liber-girl-online-ose-vajza-online-nga-zoe-sugg-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/gonxhe-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="gonxhe"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora 7 - Libër : "Girl online" ose "Vajza Online" nga Zoe Sugg - Klan Kosov ... </h3>
<span class="news-time">13:01, 22 Dhjetor 2016</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/ora-7-gjilani-me-nje-shkolle-te-re-arti-per-femije-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/p-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="p"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora 7 - Gjilani me një shkollë të re arti për fëmijë - Klan Kosova </h3>
<span class="news-time">15:27, 19 Dhjetor 2016</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/ora-7-projekti-5-cent-mblodhi-babagjyshat-vrapues-ne-prishtine-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/fghfgh-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="fghfgh"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora 7 - Projekti 5 Cent mblodhi babagjyshat vrapues në Prishtinë - Klan K ... </h3>
<span class="news-time">15:25, 19 Dhjetor 2016</span>
</div>
</a>
</li>
</ul>
</div> 
<div class="newsTwoOne">
<h1 class="sectionTitle">Emisionet e fundit</h1>
<ul class="threeColVideo">
<li class="">
<a href="http://klankosova.tv/emisionet/ora-e-fundit-22-12-2016-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/info1-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="info1"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora e Fundit - 22.12.2016 - Klan Kosova </h3>
<span class="news-time">10:14, 23 Dhjetor 2016</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/lajmet-2000-22-12-2016-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/lajmet-8-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="lajmet"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Lajmet 20:00 – 22.12.2016 – Klan Kosova </h3>
<span class="news-time">21:34, 22 Dhjetor 2016</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/info-magazine-safet-gerxhaliu-22-12-2016-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/INFO-7-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="info"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Info Magazine – Safet Gërxhaliu – 22.12.2016 – Klan Kosova </h3>
<span class="news-time">21:29, 22 Dhjetor 2016</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/wazzup-22-12-2016-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/wazzup-9-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="wazzup"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Wazzup – 22.12.2016 – Klan Kosova </h3>
<span class="news-time">19:33, 22 Dhjetor 2016</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/zona-b-21-12-2016-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/pushteti-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="pushteti"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Zona B - 21.12.2016 - Klan Kosova </h3>
<span class="news-time">16:39, 22 Dhjetor 2016</span>
</div>
</a>
</li>
<li class="">
<a href="http://klankosova.tv/emisionet/ora-7-22-12-2016-klan-kosova/">
<img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/656-260x273.png" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="656"/> <div class="overlay">
<span class="video-icon">&nbsp;</span>
<h3 class="thirdTitlenews">
Ora 7 - 22.12.2016 - Klan Kosova </h3>
<span class="news-time">14:54, 22 Dhjetor 2016</span>
</div>
</a>
</li>
</ul>
</div> 
</main> 
</div> 
<div class="rightSide">
 
<div class="fb-page" style="margin-bottom: 20px;" data-href="https://www.facebook.com/KKosovaOfficial/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/KKosovaOfficial/?fref=ts"><a href="https://www.facebook.com/KKosovaOfficial/?fref=ts">Klan kosova</a></blockquote>
</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
 
<div class="newsTwoOne">
<a href="http://klankosova.tv/?cat=2"><h1 class="sectionTitle">Lajmet e fundit</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/rama-reformat-sollen-te-ardhura-per-njerezit-ne-nevoje/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="265" src="http://klankosova.tv/wp-content/uploads/2016/12/rama-2-260x265.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="rama"/></div>
<h2 class="newstitle">
Rama: Reformat sollën të ardhura për njerëzit në nevojë </h2>
<span class="news-time">12:17 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/thaci-gjykata-speciale-eshte-avantazh-per-kosoven/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/15713279_1353912554669394_267783457_n-193x158.png" class="mobile-thumb wp-post-image" alt="15713279_1353912554669394_267783457_n"/> <h2 class="newstitle">
Thaçi: Gjykata Speciale është avantazh për Kosovën </h2>
<span class="news-time">12:07 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/pervetesoi-jashteligjshem-7239-euro-arrestohet/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/11/arrest-1_0-193x158.jpg" class="mobile-thumb wp-post-image" alt="arrest-1_0"/> <h2 class="newstitle">
Përvetësoi jashtëligjshëm 7,239 euro, arrestohet </h2>
<span class="news-time">12:06 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/aksident-fatal-ne-fier/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/auto_aksident-41481377206-193x158.jpg" class="mobile-thumb wp-post-image" alt="auto_aksident-41481377206"/> <h2 class="newstitle">
Aksident fatal në Fier </h2>
<span class="news-time">12:03 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/prishtine-gruaja-e-dehur-rrah-bashkeshortin-arrestohet/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/07/arrestimi-193x158.jpg" class="mobile-thumb wp-post-image" alt="arrestimi"/> <h2 class="newstitle">
Prishtinë: Gruaja e dehur rrah bashkëshortin, arrestohet </h2>
<span class="news-time">12:03 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/para-deputeteve-thaci-tregoi-te-bemat-nga-posti-i-presidentit/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/15723851_1353912781336038_1453793026_n-193x158.png" class="mobile-thumb wp-post-image" alt="15723851_1353912781336038_1453793026_n"/> <h2 class="newstitle">
Para deputetëve Thaçi tregoi të bëmat nga posti i Presidentit </h2>
<span class="news-time">11:56 am</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne Sport" style="display:none;">
<a href="http://klankosova.tv/?cat=4"><h1 class="sectionTitle">Sport</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/zyrtare-oscar-largohet-nga-chelsea/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/oscar-cropped_101oandas3tse1uvl5vm830u06-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="oscar-cropped_101oandas3tse1uvl5vm830u06"/></div>
<h2 class="newstitle">
Zyrtare: Oscar largohet nga Chelsea </h2>
<span class="news-time">12:10 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/united-shpenzon-200-milione-euro-per-te-blere-4-super-lojtare/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/11/united-1-193x158.jpg" class="mobile-thumb wp-post-image" alt="united"/> <h2 class="newstitle">
United shpenzon 200 milionë euro për të blerë 4 super lojtarë </h2>
<span class="news-time">11:34 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/i-mbijetuari-i-tragjedise-do-rikthehem-ne-fushe-me-fanellen-e-chapecoenses/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/imba-193x158.jpg" class="mobile-thumb wp-post-image" alt="imba"/> <h2 class="newstitle">
I mbijetuari i tragjedisë: Do rikthehem në fushë me fanellën e Chapecoe ... </h2>
<span class="news-time">10:45 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/debutim-historik-ne-serine-a/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/1482477630pellegri-193x158.jpg" class="mobile-thumb wp-post-image" alt="1482477630pellegri"/> <h2 class="newstitle">
Debutim historik në Serinë A </h2>
<span class="news-time">9:30 am</span>
</a>
</li>
</ul>
</div>
<div class="clearSpace">&nbsp;</div>
<div class="kolumne">
<a href="http://klankosova.tv/kolumn/"><h1 class="sectionTitle">Kolumne</h1></a>
<div class="firstColumn">
<a href="http://klankosova.tv/kolumne/shqiperia-po-kthehet-nga-lindja/"><div class="circle-mask"><img src="http://klankosova.tv/wp-content/uploads/2016/03/Ben-Blushi.jpg"/></div> <span>Ben Blushi</span>
<h2>Shqipëria po kthehet nga lindja</h2></a> </div> 
<ul class="list">
<li><a href="http://klankosova.tv/kolumne/a-ka-tradhetuar-ali-ahmeti/"> <span>Andi Bushati</span>
<h2>A ka tradhëtuar Ali Ahmeti?</h2></a></li> <li><a href="http://klankosova.tv/kolumne/gjushi-i-durresit-nuk-ka-faj/"> <span>Armand Shkullaku</span>
<h2>Gjushi i Durrësit nuk ka faj</h2></a></li> </ul>
</div> 
<div class="clearSpace">&nbsp;</div>
<div class="newsTwoOne " style="display:none;">
<a href="http://klankosova.tv/prive/"><h1 class="sectionTitle">Prive</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/mariah-carey-ndez-krishtlindjet/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/1482480323_maria5-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="1482480323_maria5"/></div>
<h2 class="newstitle">
Mariah Carey “ndez” Krishtlindjet </h2>
<span class="news-time">12:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/miriam-cani-e-alban-skenderaj-stolisin-bredhin-me-dicka-te-cmuar/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/Albani-e-Miriami-193x158.jpg" class="mobile-thumb wp-post-image" alt="albani-e-miriami"/> <h2 class="newstitle">
Miriam Cani e Alban Skenderaj, stolisin bredhin me diçka të çmuar </h2>
<span class="news-time">11:00 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/kryeministri-kanadez-tregon-dicka-per-obaman/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/gettyimages-514617106-0-193x158.jpg" class="mobile-thumb wp-post-image" alt="gettyimages-514617106-0"/> <h2 class="newstitle">
Kryeministri kanadez tregon diçka për Obaman </h2>
<span class="news-time">10:18 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/pharrell-williams-43-vjecar-por-duket-si-20/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/3B96892600000578-4060620-image-a-110_1482462429149-193x158.jpg" class="mobile-thumb wp-post-image" alt="3b96892600000578-4060620-image-a-110_1482462429149"/> <h2 class="newstitle">
Pharrell Williams, 43 vjeçar por duket si 20   </h2>
<span class="news-time">8:46 am</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne ">
<a href="http://klankosova.tv/shendet/"><h1 class="sectionTitle">Shëndet</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/nese-doni-qe-femijet-te-mos-kene-naze-ushqejini-me-gji/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/3B94936100000578-4059226-image-a-42_1482425742074-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="3b94936100000578-4059226-image-a-42_1482425742074"/></div>
<h2 class="newstitle">
Nëse doni që fëmijët të mos kenë naze, ushqejini me gji </h2>
<span class="news-time">11:00 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/ky-duhet-te-jete-mengjesi-juaj/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/07/diell-193x158.jpg" class="mobile-thumb wp-post-image" alt="diell"/> <h2 class="newstitle">
Ky duhet të jetë mëngjesi juaj </h2>
<span class="news-time">9:00 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/dobite-e-trangujve/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/tranguj-193x158.jpg" class="mobile-thumb wp-post-image" alt="tranguj"/> <h2 class="newstitle">
Dobitë e trangujve </h2>
<span class="news-time">11:00 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/konsumimi-i-mishrave-te-procesuar-perkeqeson-simptomat-e-astmes/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/astma-193x158.jpg" class="mobile-thumb wp-post-image" alt="astma"/> <h2 class="newstitle">
Konsumimi i mishrave të procesuar përkeqëson simptomat e astmës </h2>
<span class="news-time">9:30 pm</span>
</a>
</li>
</ul>
</div>
<div class="newsTwoOne ">
<a href=""><h1 class="sectionTitle"></h1></a>
<ul class="twoImage">
</ul>
</div>
<div class="newsTwoOne ">
<a href="http://klankosova.tv/lifestyle/"><h1 class="sectionTitle">Lifestyle</h1></a>
<ul class="twoImage">
<li class="imageNews">
<a href="http://klankosova.tv/shkenca-e-verteton-gjysherve-u-shtohet-jeta-kur-kujdesen-per-niperit/">
<div style="height: 74px;width:111px;overflow:hidden;position: relative;float: left;margin-right: 10px;"><img width="260" height="273" src="http://klankosova.tv/wp-content/uploads/2016/12/3B93DE0D00000578-4058386-Elderly_people_who_made_time_to_look_after_their_grandchildren_c-a-19_1482413565303-260x273.jpg" class="attachment-prive-thumb size-prive-thumb wp-post-image" alt="3b93de0d00000578-4058386-elderly_people_who_made_time_to_look_after_their_grandchildren_c-a-19_1482413565303"/></div>
<h2 class="newstitle">
Shkenca e vërteton: Gjyshërve u shtohet jeta, kur kujdesen për nipërit </h2>
<span class="news-time">11:00 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/viti-2016-ne-fotografi/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/1482415580_trump-193x158.jpg" class="mobile-thumb wp-post-image" alt="1482415580_trump"/> <h2 class="newstitle">
Viti 2016 në fotografi </h2>
<span class="news-time">9:00 am</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/gabimet-e-prinderve-qe-ndikojne-per-keq-ne-personalitetin-e-femijes/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/prinder-193x158.jpg" class="mobile-thumb wp-post-image" alt="Father and mother kissing daughter"/> <h2 class="newstitle">
Gabimet e prindërve që ndikojnë për keq në personalitetin e fëmijës </h2>
<span class="news-time">10:30 pm</span>
</a>
</li>
<li class="imageNews">
<a href="http://klankosova.tv/gjithcka-qe-ju-duhet-per-dukjen-tuaj-ne-festat-e-fundvitit/">
<img width="193" height="158" src="http://klankosova.tv/wp-content/uploads/2016/12/stil-193x158.png" class="mobile-thumb wp-post-image" alt="stil"/> <h2 class="newstitle">
Gjithçka që ju duhet për dukjen tuaj në festat e fundvitit </h2>
<span class="news-time">9:00 pm</span>
</a>
</li>
</ul>
</div> </div> 
</div> 
<div class="footer-wrapper">
<div class="centered">
<div class="footerCol">
<h4>Ballina</h4>
<div class="menu-kategorite-container"><ul id="menu-kategorite-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-329"><a href="http://klankosova.tv/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://klankosova.tv/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1490"><a href="http://klankosova.tv/prive/">Prive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2090"><a href="http://klankosova.tv/kolumn/">Kolumne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://klankosova.tv/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://klankosova.tv/shendet/">Shëndet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://klankosova.tv/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52106"><a href="http://klankosova.tv/tech-auto/">Tech &#038; Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23060"><a href="http://klankosova.tv/kuriozitete/">Kuriozitete</a></li>
</ul></div> </div> 
<div class="footerCol">
<h4>Emisionet</h4>
<div class="menu-departamentet-container"><ul id="menu-departamentet" class="menu"><li id="menu-item-3165" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3165"><a href="http://klankosova.tv/katemisionet/zona-b/">Zona B</a></li>
<li id="menu-item-3164" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3164"><a href="http://klankosova.tv/katemisionet/info-magazine/">Info Magazine</a></li>
<li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3174"><a href="http://klankosova.tv/katemisionet/ora-7/">Ora 7</a></li>
<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3173"><a href="http://klankosova.tv/katemisionet/prive/">Prive</a></li>
<li id="menu-item-3167" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3167"><a href="http://klankosova.tv/katemisionet/ora-e-pasdites/">Ora e Pasdites</a></li>
<li id="menu-item-3166" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3166"><a href="http://klankosova.tv/katemisionet/familja-ime/">Familja ime</a></li>
<li id="menu-item-3171" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3171"><a href="http://klankosova.tv/katemisionet/ju-flet-prishtina/">Ju Flet Prishtina</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-3170"><a href="http://klankosova.tv/katemisionet/sports-show/">Sports Show</a></li>
<li id="menu-item-57834" class="menu-item menu-item-type-taxonomy menu-item-object-kat-emisionet menu-item-57834"><a href="http://klankosova.tv/katemisionet/wazzup/">Wazzup</a></li>
</ul></div> </div> 
<div class="footerCol">
<h4>Klan Kosova</h4>
<div class="menu-klankosova-container"><ul id="menu-klankosova" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://klankosova.tv/per-ne/">Për ne</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338471"><a href="http://klankosova.tv/konkurs-pune/">Konkurs pune</a></li>
</ul></div> <p>
<b>Frekuenca për Satelit:</b><br>
Digitalb W2<br>
Freq. 10804<br>
S/R 29950<br>
Polarizimi: H
</p>
</div> 
<div class="footerCol last">
<h4>Kontakte</h4>
<p>info[at]klankosova.tv<br/>
038 76 76 80</p>
<p><span style="font-size: medium;"><strong>MARKETING</strong></span></p>
<p>yllka.hamiti[at]klankosova.tv<br/>
liberta.spahiu[at]klankosova.tv<br/>
045 321 456<br/>
045 321 457</p>
</div> 
<div class="bottom-footer">
<a class="footer-logo" title="Klan Kosova">
<img width="298" height="86" src="http://klankosova.tv/wp-content/themes/klankosova-tv/images/footer_logo.png" alt="Klan Kosova"/>
</a>
<p class="copyright">&copy; Klan Kosova 2015</p>
</div> 
</div> 
</div> 
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.tools.min.js?ver=20132319'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery-ui.min.js?ver=20120228'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.tinyscrollbar.min.js?ver=20123236'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.carouFredSel-6.0.4-packed.js?ver=20223230'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/navigation.js?ver=20120202'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/jquery.flexslider-min.js?ver=20123768'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/functions.js?ver=22130117'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.pack.js?ver=20138118'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox-thumbs.js?ver=20136119'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/fancybox/jquery.fancybox.media.js?ver=20139120'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-content/themes/klankosova-tv/js/skip-link-focus-fix.js?ver=20131115'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://klankosova.tv/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('a.search').click(function(){
			jQuery('.search-wrapper').toggleClass('showSearch');
			jQuery('.search-wrapper .search-field').focus();
		});
		var distance = jQuery('.nav-wrapper').offset().top,
		$window = jQuery(window);

		$window.scroll(function() {
		if ($window.scrollTop() >= jQuery('.site-header  .centered').outerHeight()) {
		jQuery('body').addClass('is-sticky')
		} else {

		jQuery('body').removeClass('is-sticky')
		}
		});
	});


</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
